<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="323440711827" />
<link href="http://www.freemalaysiatoday.com/favicon.ico" type="image/x-icon" rel="icon" />
<link href="http://www.freemalaysiatoday.com/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.freemalaysiatoday.com/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.freemalaysiatoday.com/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.freemalaysiatoday.com/apple-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.freemalaysiatoday.com/apple-icon-144x144-precomposed.png" />
<meta name="robots" content="index,follow" />
<title>  &#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief | Free Malaysia Today</title>
<meta name="description" content=" KUALA LUMPUR: Vocal activist Dr Ahmad Farouk Musa has dismissed a recent conference to promote &quot;moderate Islam&quot; organised by the Malaysian and S..." />
<meta name="keywords" content="Farouk Musa,FMT,IRF,KL,Malaysia,Shia Islam,Top News,Wahhabism,fmt, fmtnews, free malaysiatoday today, mtoday, malaysia news" />
<link rel="stylesheet" href="http://www.freemalaysiatoday.com/wp-content/themes/magazine-premium/style.css?version=21" type="text/css" media="screen" />
<link rel="pingback" href="http://www.freemalaysiatoday.com/xmlrpc.php" />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.freemalaysiatoday.com/wp-content/themes/magazine-premium/iestyles.css" />
<![endif]-->
<!--[if lte IE 6]>
<script defer type="text/javascript" src="http://www.freemalaysiatoday.com/wp-content/themes/magazine-premium/images/pngfix.js"></script>
<![endif]-->
<link href="//fonts.googleapis.com/css?family=PT+Sans:400italic,400,700italic,700" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Source+Sans Pro:200italic,200,300italic,300,400italic,400,600italic,600,700italic,700,900italic,900" rel="stylesheet" type="text/css">
<style>
.header-logo-panel {background-color:#000000!important;}
</style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"f0f539ef-ef2b-46ec-8d01-240ebd8daf61"});var st_type="wordpress4.2.5";</script>
<script id='cpf_wp_cp' type='text/javascript'>
   function WpCpCleanPrintPrintHtml(postId) {
   	CleanPrintPrintHtml(null,postId);
   }
   function WpCpCleanPrintSendEmail(postId) {
   	CleanPrintSendEmail(null,postId);
   }
   function WpCpCleanPrintGeneratePdf(postId) {
   	CleanPrintGeneratePdf(null,postId);
   }
</script>
<script id='cpf_loader' type='text/javascript' src='http://cache-02.cleanprint.net/cpf/cleanprint?polite=no&key=wpdefault&logo=http%3A%2F%2Fwww.freemalaysiatoday.com%2Fimages%2FFMT-Mobile-Header-540px.png'></script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.freemalaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/hide-widget-title/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wgs-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='ad-inserter-viewports-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/ad-inserter/css/viewports.css?ver=1506355320' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.freemalaysiatoday.com/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='clink-main-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/clink/assets/css/clink-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mapsvg-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/mapsvg/css/mapsvg.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css' href='http://www.freemalaysiatoday.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-content/plugins/mapsvg/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-content/plugins/mapsvg/js/mapsvg.min.js?ver=6.2.8'></script>
<link rel='https://api.w.org/' href='http://www.freemalaysiatoday.com/wp-json/' />
<link rel='prev' title='Defiant Iran refuses to bow out of Middle East affairs' href='http://www.freemalaysiatoday.com/category/world/2017/12/01/defiant-iran-refuses-to-bow-out-of-middle-east-affairs/' />
<link rel='next' title='Bank association: Measures in place to protect customers&#8217; data' href='http://www.freemalaysiatoday.com/category/nation/2017/12/01/bank-association-measures-in-place-to-protect-customers-data/' />
<link rel='shortlink' href='http://www.freemalaysiatoday.com/?p=847166' />
<link rel="alternate" type="application/json+oembed" href="http://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fnation%2F2017%2F12%2F01%2Fwahhabisation-greater-threat-than-arabisation-says-irf-chief%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fnation%2F2017%2F12%2F01%2Fwahhabisation-greater-threat-than-arabisation-says-irf-chief%2F&#038;format=xml" />
<script async type="text/javascript" src="//cdn.innity.net/admanager.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freemalaysiatoday/loader.js',
  'tb_loader_script');
</script>
<meta property="fb:app_id" content="193538481218906" /> <script type="text/javascript">
        var ajaxurl = 'http://www.freemalaysiatoday.com/wp-admin/admin-ajax.php';
        </script>
<style type="text/css" media="screen"></style><style type="text/css">.sidebar-divider { 
border-bottom: 1px dotted #a0a0a0!important; 
height: 1px; 
padding-top:8px;
}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,0,0,.88) !important;}</style>

<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Free Malaysia Today" />
<meta property="og:title" content="&#039;Wahhabisation&#039; greater threat than Arabisation, says IRF chief" />
<meta itemprop="name" content="&#039;Wahhabisation&#039; greater threat than Arabisation, says IRF chief" />
<meta name="twitter:title" content="&#039;Wahhabisation&#039; greater threat than Arabisation, says IRF chief" />
<meta property="og:url" content="http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/" />
<meta name="twitter:url" content="http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/" />
<link rel="canonical" href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-12-01T08:20:05+00:00" />
<meta property="article:modified_time" content="2017-12-01T09:46:58+00:00" />
<meta property="og:updated_time" content="2017-12-01T09:46:58+00:00" />
<meta property="article:section" content="Highlight" />
<meta property="article:publisher" content="http://www.freemalaysiatoday.com/" />
<meta property="og:description" content="Dr Farouk Musa says the worst is yet to come in what he descibes as the Wahhabi onslaught, despite calls for openness coming from the Saudi elites." />
<meta name="description" content="Dr Farouk Musa says the worst is yet to come in what he descibes as the Wahhabi onslaught, despite calls for openness coming from the Saudi elites." />
<meta itemprop="description" content="Dr Farouk Musa says the worst is yet to come in what he descibes as the Wahhabi onslaught, despite calls for openness coming from the Saudi elites." />
<meta property="og:image" content="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1.jpg" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="369" />
<meta itemprop="image" content="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />


<link rel="stylesheet" href="http://www.freemalaysiatoday.com/video-slider/touchcarousel/touchcarousel.css" />
<link rel="stylesheet" href="http://www.freemalaysiatoday.com/video-slider/touchcarousel/three-d-skin/three-d-skin.css" />



<script src="http://www.freemalaysiatoday.com/video-slider/touchcarousel/jquery.touchcarousel-1.2.min.js"></script>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()fmt-vd
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13201505-2', 'freemalaysiatoday.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '170260162989134',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- google_ad_section_start(name=fmtnewsros) -->
<div class="wrapper-site">

<div class="wrapper-header">

<div class="header-top">
<div class="header-datetime">
<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("SUNDAY","MONDAY","TUESDAY","WEDNESDAY","THURSDAY","FRIDAY","SATURDAY")
						var montharray=new Array("JANUARY","FEBRUARY","MARCH","APRIL","MAY","JUNE","JULY","AUGUST","SEPTEMBER","OCTOBER","NOVEMBER","DECEMBER")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
</div>

<div class="header-socialicon">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday"><img src="http://www.freemalaysiatoday.com/images/fmt2014/facebook.png" alt="Facebook" width="24" height="24"></a>
<a target="_blank" href="https://www.twitter.com/fmtoday"><img src="http://www.freemalaysiatoday.com/images/fmt2014/twitter.png" alt="Twitter" width="24" height="24"></a>
<a target="_blank" href="https://plus.google.com/106882572946476647133/posts"><img src="http://www.freemalaysiatoday.com/images/fmt2014/googleplus.png" alt="Google Plus" width="24" height="24"></a>
<a target="_blank" href="http://vimeo.com/freemalaysiatoday"><img src="http://www.freemalaysiatoday.com/images/fmt2014/vimeo.png" alt="Vimeo" width="24" height="24"></a>
<a target="_blank" href="https://www.youtube.com/freemalaysiatoday"><img src="http://www.freemalaysiatoday.com/images/fmt2014/youtube.png" alt="Youtube" width="24" height="24"></a>
<a target="_blank" href="http://www.freemalaysiatoday.com/feed/"><img src="http://www.freemalaysiatoday.com/images/fmt2014/rss.png" alt="Feed" width="24" height="24"></a>
<a target="_blank" href="https://feedburner.google.com/fb/a/mailverify?uri=FreeMalaysiaToday"><img src="http://www.freemalaysiatoday.com/images/fmt2014/feedburner-1.png" alt="Feedburner" width="24" height="24"></a>
</div>
</div>
<div class="clearfix"></div>

<div class="header-banner">
<div class="header-banner-left">
<div id="execphp-33" class="bottom-widget widget_execphp"> <div class="execphpwidget">
<div id='div-gpt-ad-1469886335916-0' style='height:90px; width:245px;'>
<script>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT-HLB-TOPLEFT', [245, 90], 'div-gpt-ad-1469886335916-0').addService(googletag.pubads());
googletag.enableServices();
googletag.display('div-gpt-ad-1469886335916-0'); });
</script>
</div></div>
</div></div>
<div class="header-banner-right">

<div id="execphp-3" class="bottom-widget widget_execphp"><h3>ROS LBoard 1</h3> <div class="execphpwidget">
<div id='div-gpt-ad-1455123439435-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1455123439435-0').addService(googletag.pubads());
googletag.enableServices();
googletag.display('div-gpt-ad-1455123439435-0'); });
</script>
</div></div>
</div> </div>
</div>
<div class="clearfix"></div>

<div class="header-logo-panel">
<div class="header-logo">
<a href="http://www.freemalaysiatoday.com">
<img src="/images/fmt2014/fmt2-logo.jpg" alt="FREE MALAYSIA TODAY" width="265" height="200">
</a>
</div>

<div class="header-highlight-title">
<div class='header-highlight-type'></div>
<div class="header-highlight-title-title">
<a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/sarawak-bn-youth-tells-pandikar-to-back-off-over-ma63/">Sarawak BN Youth tells Pandikar to back off over MA63</a>
</div>
<div class="header-highlight-title-byline">
<a href="http://www.freemalaysiatoday.com/category/author/fmtreporters/" title="Posts by FMT Reporters" class="author url fn" rel="author">FMT Reporters</a>
</div>
<div class="header-highlight-title-readmore">
<a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/sarawak-bn-youth-tells-pandikar-to-back-off-over-ma63/">Read More <img src="http://www.freemalaysiatoday.com/images/fmt2014/hightlight-arrow.png" width="11" height="13"></a>
</div>
</div>
<div class="header-highlight-photo">
<a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/sarawak-bn-youth-tells-pandikar-to-back-off-over-ma63/"><img width="400" height="200" src="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/fadhilah-pandikar-2.jpg" class="wp-image-847486 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fadhilah-pandikar-2" srcset="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/fadhilah-pandikar-2.jpg 400w, http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/fadhilah-pandikar-2-300x150.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />
<div class="header-highlight-photo-overlay">
<img src="/images/fmt2014/top-news-overlay.png" width="400" height="200">
</div>
</a>
</div>
</div>
<div class="clearfix"></div>

<div class="header-main-navigation">
<div class="header-main-navigation-menu"><a style="color:#DD0000;" href="http://www.freemalaysiatoday.com/category/bahasa/">FMT BAHASA</a></div>
<div class="header-main-navigation-menu"><a style="color:#e7a511;" href="http://www.freemalaysiatoday.com/category/nation/sabahsarawak/">FMT BORNEO+</a></div>
<div class="header-main-navigation-menu"><a style="color:#00c5fc;" href="http://www.freemalaysiatoday.com/category/videos/">FMT VIDEO</a></div>
<div class="header-main-navigation-menu" style="background-color: #DD0000;"><a style="color:#FFFFFF; cursor:pointer;" class="lightbox-51745913540455">CONTRIBUTE NEWS</a></div>

<div class="header-main-navigation-menu" style="border-right: 0px solid #000000!important; float:right;"><a title="Download FMT iPad/iPhone/Android App" target="_blank" href="http://fmt.mnewsapps.com/"><img border="0" src="http://www.freemalaysiatoday.com/images/mobile-icons2.png" width="100" height="20"></a></div>
</div>
<div class="clearfix"></div>


<div class="header-sub-navigation">
<div style="float:left; background:#FFFFFF;">
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #00baff;" href="http://www.freemalaysiatoday.com">HOME</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #0c44bb;" href="http://www.freemalaysiatoday.com/category/nation/">NATION</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #9832ba;" href="http://www.freemalaysiatoday.com/category/opinion/">OPINION</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #a0d223;" href="http://www.freemalaysiatoday.com/category/world/">WORLD</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #ff7f00;" href="http://www.freemalaysiatoday.com/category/leisure/">LEISURE</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #dac015;" href="http://www.freemalaysiatoday.com/category/sports/">SPORTS</a>
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #e62979;" href="http://www.freemalaysiatoday.com/category/business/">BUSINESS</a>
</div>
<div style="float:right;">
<a class="header-sub-navigation-menu" style="border-bottom:2px solid #383838; background-color:#383838!important; color:#FFFFFF!important; border-left:0px solid #FFFFFF;" href="http://www.freemalaysiatoday.com/advertise/">ADVERTISE WITH US</a>
<div class="header-sub-navigation-menu" style="border-bottom:2px solid #383838; background-color:#383838!important; padding-top:7px!important; padding-bottom:8px!important; border-right:0px solid #FFFFFF!important;">
<form method="get" id="searchform" action="http://www.freemalaysiatoday.com/">
<input type="text" class="search_input_navbox" style="background: #666666;" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="hidden" id="searchsubmit" /></form></div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


</div>
<div class="clearfix"></div>
<div class="wrapper-content">
<div class="wrapper-left-column">
<div class="ind-post" id="post-847484">
<p class="separator-2"></p>
<div style="float:right;"><span class='st_facebook_hcount' st_title='&#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief' st_url='http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/' displayText='facebook'></span><span class='st_twitter_hcount' st_title='&#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief' st_url='http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/' displayText='twitter'></span><span class='st_email_hcount' st_title='&#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief' st_url='http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/' displayText='email'></span><span class='st_sharethis_hcount' st_title='&#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief' st_url='http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/' displayText='share'></span></div>
<p class="separator-2"></p>
<div class="clearfix"></div>

<h1>&#8216;Wahhabisation&#8217; greater threat than Arabisation, says IRF chief</h1>
<div class="clearfix"></div>
<div class="meta">
<div class="author"><a href="http://www.freemalaysiatoday.com/category/author/rahmankoya/" title="Posts by Abdar Rahman Koya" class="author url fn" rel="author">Abdar Rahman Koya</a></div>&nbsp;|
December 1, 2017 </div>
<div class="clearfix"></div>
<div class="storycontent-post">
<p class="summary">Dr Farouk Musa says the worst is yet to come in what he descibes as the Wahhabi onslaught, despite calls for openness coming from the Saudi elites.</p><div class="clearfix"></div>
<p><img class="aligncenter size-full wp-image-847172" src="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1.jpg" alt="farouk-irf-1" width="648" height="369" srcset="http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1.jpg 648w, http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1-300x171.jpg 300w, http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1-550x313.jpg 550w, http://s3media.freemalaysiatoday.com/wp-content/uploads/2017/12/farouk-irf-1-218x124.jpg 218w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>KUALA LUMPUR: Vocal activist Dr Ahmad Farouk Musa has dismissed a recent conference to promote &#8220;moderate Islam&#8221; organised by the Malaysian and Saudi Arabian governments, saying it was a &#8220;farce&#8221; and a desperate move by the Saudis to beef up their Wahhabi ideology as a &#8220;tolerant&#8221; brand of Islam.</p>
<p>Farouk, who chairs the Islamic Renaissance Front (IRF), said the two-day &#8220;Khayr Ummah&#8221; conference, where speakers spoke on the theme of stengthening Sunni Islam as well as moderation, was part of what he called the &#8220;Wahhabisation&#8221; agenda by the Islamic authorities.</p>
<p>The conference was also co-organised by Malaysian Ilmuan Association (Ilmu), a group whose members have in the past backed Saudi policies and spoken out against Shia Islam, the second largest school of thought in the Muslim world which has been a target of Wahhabi scholars.</p>
<p>&#8220;Just like the Wahhabi scholars in Saudi Arabia that pledged their support to their leaders, as long as they perform the prayer, the government of this country believes that this is an ideology that would save them from the wrath of the people over the massive corruption and leakages,&#8221; said Farouk, who was recently appointed as a research fellow at Indonesia&#8217;s Sekolah Tinggi Filsafat Islam Sadra, a university that has been attacked by conservative Islamist groups in the country for its more liberal approach to Shia Islam.</p>
<p>Wahhabism is a term to describe the teachings of 17th century scholar Muhammad ibn Abd Wahhab, who sought to end practices deemed &#8220;un-Islamic&#8221; and who led a campaign for a return to a more austere version of Islam.</p>
<p>The movement colluded with the Saud family to help set up what is today known as Saudi Arabia, and the ideology has been dominant in Saudi Islamic institutions ever since.</p>
<p>Wahhabi ideas have inspired restrictions in Saudi Arabia such as the ban on women driving, and the rule that women travellers are accompanied by male family members.</p>
<p>Recently, Mohammad bin Salman, seen as Saudi Arabia&#8217;s monarch-in-waiting, called for an easing of Islamic rules in Saudi Arabia.</p>
<p>But Farouk said it was only political rhetoric from the Saudis, saying clerics from the peninsula had yet to change their animosity against Shia Muslims, who he said have been at the receiving end of Saudi-sponsored lobbies in many parts of the Muslim world.</p>
<p><strong>Arabisation</strong></p>
<p>For Farouk, Wahhabism is a bigger threat than the now-familiar complaint about Arabisation of the Malay culture.</p>
<p>He said the experience with Wahhabism in other Muslim-majority countries had not been positive, and would be even more damaging to a multi-religious society like Malaysia.</p><div class='code-block code-block-1 ai-viewport-1' style='float: left; margin: 8px 8px 8px 0px;'>

<div id='div-gpt-ad-1462811451620-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_InContent_300x250', [[300, 250],[336, 280]], 'div-gpt-ad-1462811451620-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1462811451620-0'); });
</script>
</div>


<script type="text/javascript">
new innity_adZone("51de85ddd068f0bc787691d356176df9", "59176", {"origin": "MY"});
</script></div>
<p>&#8220;Throughout history, in Bosnia, Kosovo, Chechnya, Uzbekistan and Tajikistan, there has never been a Wahhabi mosque. Now the majority or perhaps 90% of mosques are controlled by Wahhabi imams,&#8221; he said.</p>
<p>He said many mosques in Indonesia and Malaysia have now embraced Wahhabi teachings.</p>
<p>&#8220;The reason is the huge financial support from the Wahhabi organisations of Saudi Arabia or even the government of Saudi itself.&#8221;</p>
<p>He said Malaysia would stand to lose more from the rise of Wahhabism, due to its multiracial nature.</p>
<p>&#8220;This doctrine of the Salafists and Wahhabists has created so much disruption in a plural society like ours,&#8221; said Farouk, referring to a more complimentary name for followers of Wahhabism.</p>
<p>He gave the example of some Islamic scholars forbidding Muslims to wish non-Muslims during their religious festivals.</p>
<p>&#8220;What more of celebrating with your non-Muslim friends by visiting their houses during these ceremonies. Now we see less and less Muslims visiting their non-Muslim neighbours during these occasions,&#8221; said Farouk.</p>
<p>Even translations of the Quran were not spared in the &#8220;Wahhabi onslaught&#8221;, said Farouk.</p>
<p>&#8220;And some Qur&#8217;anic English interpretations like the famous Abdullah Yusuf Ali translation was revised and redacted to be in-line with their interpretation.&#8221;</p>
<p>He said while the effects of the Saudi lobby in Malaysia were already felt, the worst is yet to come in the form of a more violent response to Muslim minorities.</p>
<p>&#8220;But at the rate Shiites are vilified during every Friday sermon in this country, I do not think it will be very long when this will happen over here,&#8221; said the medical lecturer.</p>
<p>Farouk was possibly referring to a line recited during Friday sermons in mosques in Selangor, in which Shia Islam is labeled as heretical.</p>
<p>He said the spread of Wahhabism in the Muslim world was made easier by the political and military support from Western powers for Saudi Arabia, their strongest ally in the Middle East alongside Israel.</p>
<p>&#8220;The West was providing arms to the Saudis and they are using these arms to kill innocent civilians in Yemen for example. To me, Western greed is one of the major contributors in spreading the Wahhabi or Salafi ideology,&#8221; said Farouk.</p>
<p>He said Western interest in oil led to the US and some European governments ignoring the dangers of &#8220;this hateful and virulent ideology&#8221;.</p>
<p>&#8220;The Western countries are fighting the terrorists but somehow or rather, they are supporting the ideology that creates terrorism.</p>
<p>&#8220;The West cannot have it both ways. In order to eliminate terrorists, you need to stop the ideology that creates terrorism,&#8221; he said.</p>
<br /><script type="text/javascript" async src="http://www.freemalaysiatoday.com/?top_ten_id=847166&top_ten_blog_id=1&activate_counter=10"></script><div class='code-block code-block-2 ai-viewport-1' style='text-align: center; margin: 8px auto;'>

<div id="taboola-below-article-recirculationthumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-recirculationthumbnails',
    placement: 'Below Article RecirculationThumbnails',
    target_type: 'mix'
  });
</script>

<div class='code-block code-block-6 ai-viewport-1' style='text-align: center; margin: 8px auto;'>



<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<img height='0' width='0' alt='' src='//pixel.watch/6r1i' />
<script class="carambola_InContent" type="text/javascript">
(function (i,d,s,o,m,r,t,g) {
var e=d.getElementById(r);if(e===null){
var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n);} else if(typeof i[t]!=='undefined'){i[t]++}
else{i[t]=1}
})(window, document, 'ic', 'script', 'cbola', 'carambola_proxy','Cbola_IC','http://route.carambo.la/inimage/getlayer?pid=mtdy39&did=110516')
</script>


<div id='div-gpt-ad-1458128296538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_DFP_RESPONSIVE_FOOTER', [[320, 480], [468, 60], [336, 280], [728, 90]], 'div-gpt-ad-1458128296538-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1458128296538-0'); });
</script>
</div>



</div> </div>

<div class="clearfix"></div>


<h2>Comments</h2>
<p class="comment-message">Readers are required to have a valid Facebook account to comment on this story. We welcome your opinions to allow a healthy debate. We want our readers to be responsible while commenting and to consider how their views could be received by others. Please be polite and do not use swear words or crude or sexual language or defamatory words. FMT also holds the right to remove comments that violate the letter or spirit of the general commenting rules.<BR><BR>The views expressed in the contents are those of our users and do not necessarily reflect the views of FMT.</p>

<h3>Comments</h3><div class="fb-comments" data-href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/wahhabisation-greater-threat-than-arabisation-says-irf-chief/" data-numposts="10" data-width="660" data-colorscheme="light"></div>

<div class="clearfix"></div>

<div class="toolbox-wrapper">
<div class="toolbox-left">
<div class="toolbox-sharethis-1">
<div class="toolbox-label">Share this story</div>
<span class="st_facebook_vcount" displayText="Share"></span>
<span st_via='fmtoday' st_username='fmtoday' class="st_twitter_vcount" displayText="Tweet"></span>
</div>
<div class="toolbox-sharethis-2">
<span class="st_email_vcount" displayText="Email"></span>
<span class="st_sharethis_vcount" displayText="Share"></span>
</div>
<div class="toolbox-postmanager">
<a style='display:block' href='.' onClick='CleanPrint(); return false' class='xbutton' title='Print PDF Email'><img src='/images/CleanPrintCustom.png' /></a>
</div>
</div>
<div class="toolbox-right">
<div class="toolbox-navigation-1">
<div class="alignleft"><a href="http://www.freemalaysiatoday.com/category/world/2017/12/01/defiant-iran-refuses-to-bow-out-of-middle-east-affairs/">Previous Story</a></div>
<div class="alignright"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/bank-association-measures-in-place-to-protect-customers-data/">Next Story</a></div>
</div>
<div class="toolbox-navigation-2">
<div class="alignleft-title"><a href="http://www.freemalaysiatoday.com/category/world/2017/12/01/defiant-iran-refuses-to-bow-out-of-middle-east-affairs/">Defiant Iran refuses to bow out of Middle East affairs</a></div>
<div class="alignright-title"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/bank-association-measures-in-place-to-protect-customers-data/">Bank association: Measures in place to protect customers&#8217; data</a></div>
</div>
<div class="toolbox-author">
</div>
<div class="toolbox-tag">
<div class="toolbox-label">Explore topics</div>
<p class="tags"><a href="http://www.freemalaysiatoday.com/category/tag/farouk-musa/" rel="tag">Farouk Musa</a>, <a href="http://www.freemalaysiatoday.com/category/tag/fmt-2/" rel="tag">FMT</a>, <a href="http://www.freemalaysiatoday.com/category/tag/irf/" rel="tag">IRF</a>, <a href="http://www.freemalaysiatoday.com/category/tag/kl/" rel="tag">KL</a>, <a href="http://www.freemalaysiatoday.com/category/tag/malaysia/" rel="tag">Malaysia</a>, <a href="http://www.freemalaysiatoday.com/category/tag/shia-islam/" rel="tag">Shia Islam</a>, <a href="http://www.freemalaysiatoday.com/category/tag/top-news/" rel="tag">Top News</a>, <a href="http://www.freemalaysiatoday.com/category/tag/wahhabism/" rel="tag">Wahhabism</a></p> </div>
</div>
</div>
<p class="separator-2"></p>
</div>
</div>
<div class="wrapper-right-column">

<div id="sidebar">
<div id="leftline-sidebar">
<div id="execphp-36" class="side-widget widget_execphp"> <div class="execphpwidget">
<div id='div-gpt-ad-1456884331059-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_Home_RSidebar_2_300x250', [300, 250], 'div-gpt-ad-1456884331059-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
googletag.display('div-gpt-ad-1456884331059-0'); });
</script>
</div></div>
</div><div id="execphp-11" class="side-widget widget_execphp"><h3>ROS Med.Rect 1</h3> <div class="execphpwidget">
<div id='div-gpt-ad-1456883781828-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_ROS_RSidebar_1_300x250', [300, 250], 'div-gpt-ad-1456883781828-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
googletag.display('div-gpt-ad-1456883781828-0'); });
</script>
</div></div>
</div><div id="execphp-8" class="side-widget widget_execphp"><h3>Taboola ROS 1</h3> <div class="execphpwidget">

<div id="taboola-right-rail-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-article-thumbnails',
    placement: 'Right Rail Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div><div id="execphp-13" class="side-widget widget_execphp"><h3>ROS Med.Rect 2</h3> <div class="execphpwidget">
<div id='div-gpt-ad-1456883926183-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_ROS_RSidebar_2_300x250', [300, 250], 'div-gpt-ad-1456883926183-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
googletag.display('div-gpt-ad-1456883926183-0'); });
</script>
</div></div>
</div>

<div id="widget_tptn_pop-3" class="side-widget widget_widget_tptn_pop"><h3>Most Read News</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><div class="side-widget-custom" style="background-color:#D3D3D3!important"><img src="http://www.freemalaysiatoday.com/images/fmt2014/2016-Most-viewed.jpg" width="300" height="121"><ul><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/german-nurse-found-dead-in-penang-hotel-room/" class="tptn_link"><span class="tptn_title">German nurse found dead in Penang hotel room</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/girl-who-spent-a4-6-mil-after-overdraft-error-cleared-of-charges/" class="tptn_link"><span class="tptn_title">Girl who spent A$4.6 mil after overdraft error cleared of&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/lawyer-clare-rewcastle-file-documents-to-support-pi-balas-widows-suit/" class="tptn_link"><span class="tptn_title">Lawyer, Clare Rewcastle file documents to support PI&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/mca-dap-must-say-sorry-for-claiming-tar-college-didnt-get-grant/" class="tptn_link"><span class="tptn_title">MCA: DAP must say sorry for claiming TAR college&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/document-leak-property-consultant-wants-macc-investigated/" class="tptn_link"><span class="tptn_title">Document leak: Property consultant wants MACC investigated</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/futile-to-charge-anyone-now-over-forex-losses-says-lawyer/" class="tptn_link"><span class="tptn_title">Futile to charge anyone now over forex losses, says lawyer</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/bodies-of-new-zealand-soldiers-buried-in-malaysia-to-return-home/" class="tptn_link"><span class="tptn_title">Bodies of New Zealand soldiers buried in Malaysia to return&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/11/30/you-cant-be-ma63-referee-and-player-leiking-tells-pandikar/" class="tptn_link"><span class="tptn_title">You can’t be MA63 ‘referee’ and ‘player’, Leiking&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/amanah-review-islam-in-schools-introduce-maqasidiq-approach/" class="tptn_link"><span class="tptn_title">Amanah: Review Islam in schools, introduce ‘maqasidiq’&hellip;</span></a></span><div class="sidebar-divider"></div></li><li><span class="tptn_after_thumb"><a href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/uum-institute-named-after-mahathir-faces-pressure/" class="tptn_link"><span class="tptn_title">UUM institute named after Mahathir faces pressure</span></a></span><div class="sidebar-divider"></div></li></ul></div><div class="tptn_clear"></div></div></div>
<div id="execphp-35" class="side-widget widget_execphp"><h3>ROS Med.Rect 3</h3> <div class="execphpwidget">
<div id='div-gpt-ad-1472235797660-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_3_300x250', [300, 250], 'div-gpt-ad-1472235797660-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1472235797660-0'); });
</script>
</div></div>
</div>

<div id="execphp-23" class="side-widget widget_execphp"><h3>Opinion SB</h3> <div class="execphpwidget">
<div class="side-widget-custom" style="background-color:#D3D3D3!important;">
<a href="http://www.freemalaysiatoday.com/category/opinion/"><img src="http://www.freemalaysiatoday.com/images/fmt2014/fmt2014-widget-title-opinion.jpg" width="300" height="92"></a>
<ul>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/30/amend-section-in-dental-bill-2017-that-will-burden-the-public/">Amend section in Dental Bill 2017 that will burden the public</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/30/integriti-dalam-sejarah-melayu/">Integriti dalam sejarah Melayu</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/29/when-will-the-influential-speak-up-for-the-ah-bengs/">When will the influential speak up for the Ah Bengs?</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/29/lambang-budaya-dan-agama/">Lambang, budaya dan agama</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/28/musa-amans-financial-management-of-sabah-is-solid/">Musa Aman’s financial management of Sabah is solid</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/opinion/2017/11/28/ku-nan-orang-melayu-bukan-bodoh/">Ku Nan, orang Melayu bukan bodoh</a><div class="sidebar-divider"></div></li>
</ul>
<div style="padding-bottom:10px;"><a style="text-align:left!important;float:left!important;padding:0px 15px 0px 15px; margin:0px 0px 15px 0px;" href="http://www.freemalaysiatoday.com/category/opinion/">More...</a><BR></div>
</div></div>
</div>


<div id="execphp-26" class="side-widget widget_execphp"><h3>FMT Bahasa</h3> <div class="execphpwidget">
<div class="side-widget-custom" style="background-color:#D3D3D3!important;">
<a href="http://www.freemalaysiatoday.com/category/bahasa/"><img src="http://www.freemalaysiatoday.com/images/fmt2014/fmt2014-widget-title-fmt-bahasa.jpg" width="300" height="91"></a>
<ul>

<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/ma63-pandikar-tak-perlu-ajar-kami-kata-pemuda-bn-sarawak/">MA63: Pandikar tak perlu ajar kami, kata Pemuda BN Sarawak</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/gula-tradisional-sambut-maulidur-rasul-di-mesir-naik-harga/">Gula tradisional sambut Maulidur Rasul di Mesir naik harga</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/jenazah-bekas-sua-asean-surin-pitsuwan-selamat-dikebumikan/">Jenazah bekas SUA Asean Surin Pitsuwan selamat dikebumikan</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/tinjauan-kanak-kanak-di-putrajaya-paling-ramai-terbantut-tumbesaran/">Tinjauan: Kanak-kanak di Putrajaya paling ramai terbantut tumbesaran</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/airasia-hadkan-penerbangan-siang-ke-bali/">AirAsia hadkan penerbangan siang ke Bali</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/bahasa/2017/12/01/zahid-individu-disyorkan-rci-mungkin-didakwa-di-mahkamah/">Zahid: Individu disyorkan RCI mungkin didakwa di mahkamah</a><div class="sidebar-divider"></div></li>
</ul>
<div style="padding-bottom:10px;"><a style="text-align:left!important;float:left!important;padding:0px 15px 0px 15px; margin:0px 0px 15px 0px;" href="http://www.freemalaysiatoday.com/category/bahasa/">More...</a><BR></div>
</div></div>
</div>
<div id="execphp-24" class="side-widget widget_execphp"><h3>Misc Ads &#8211; Movie Content</h3> <div class="execphpwidget">
<div id='div-gpt-ad-1455112966495-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT-ROSMR-SPECIAL', [300, 250], 'div-gpt-ad-1455112966495-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1455112966495-0'); });
</script>
</div></div>
</div>

<div id="execphp-31" class="side-widget widget_execphp"><h3>FMT Borneo Plus</h3> <div class="execphpwidget">
<div class="side-widget-custom" style="background-color:#D3D3D3!important;">
<a href="http://www.freemalaysiatoday.com/category/sabahsarawak/"><img src="http://www.freemalaysiatoday.com/images/fmt2014/fmt2014-widget-title-borneo-plus.jpg" width="300" height="91"></a>
<ul>

<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/12/01/english-the-key-to-social-advancement-says-sarawak-assistant-minister/">English the key to social advancement, says Sarawak assistant minister</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/11/30/sabah-on-the-right-track-under-musa-says-assistant-minister/">Sabah on the right track under Musa, says assistant minister</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/11/30/peninsular-malaysians-taste-for-exotic-meat-puts-banteng-at-risk/">Peninsular Malaysians’ taste for exotic meat puts banteng at risk</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/11/30/pandikar-i-disagree-100-times-with-abang-johari-over-ma63/">Pandikar: I disagree 100 times with Abang Johari over MA63</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/11/30/sabahs-usa-has-almost-finalised-ge14-seats-allocation/">Sabah’s USA has ‘almost finalised’ GE14 seats allocation</a><div class="sidebar-divider"></div></li>
<li><a class="" href="http://www.freemalaysiatoday.com/category/nation/2017/11/29/palm-oil-industry-sustainable-musa-tells-eu-delegation/">Stop negative campaign on oil palm, Musa tells EU</a><div class="sidebar-divider"></div></li>
</ul>
<div style="padding-bottom:10px;"><a style="text-align:left!important;float:left!important;padding:0px 15px 0px 15px; margin:0px 0px 15px 0px;" href="http://www.freemalaysiatoday.com/category/sabahsarawak/">More...</a><BR></div>
</div></div>
</div>
<div id="execphp-22" class="side-widget widget_execphp"><h3>Facebook Page</h3> <div class="execphpwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffreemalaysiatoday&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px; background-color:#FFFFFF!important;" allowTransparency="false"></iframe></div>
</div>
</div> 
</div>
</div>
<div class="clearfix"></div>
</div>

<div class="wrapper-footer">
<p><a href="http://www.freemalaysiatoday.com">Home</a> | <a href="http://www.freemalaysiatoday.com/about/">About Us</a> | <a href="http://www.freemalaysiatoday.com/disclaimers-copyright/">Disclaimers / Copyright</a> | <a href="http://www.freemalaysiatoday.com/advertise/">Advertise</a> | <a href="http://www.freemalaysiatoday.com/contact-us/">Contact Us</a> | Copyright (C) 2009-2016 MToday News Sdn. Bhd. All Rights Reserved. </p>
</div>
<div class="clearfix"></div>
</div>


<div id='div-gpt-ad-1474308961160-0'>
<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/26812591/FMT-ROS-STORY-OUTOFPAGE', [1, 1], 'div-gpt-ad-1474308961160-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.display('div-gpt-ad-1474308961160-0'); });
</script>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010917662613747052974:34lth2wd9pg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"55027fe952","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.freemalaysiatoday.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://www.freemalaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=193538481218906&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
		jQuery(function($) {
			$("#carousel-image-text-horizontal").touchCarousel({			
				itemsPerMove: 3,
				pagingNav: true,
				scrollbar: false,				
				scrollToLast: true,
				loopItems: true,	
				autoplay:true,
				autoplayDelay:4000,
				autoplayStopAtAction:true
			});	
		});
    </script>


<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(66367940);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66367940ns.gif" /></p></noscript>


<!-- google_ad_section_end -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script src="//d2g9qbzl5h49rh.cloudfront.net/static/feedback2.js?3.3.7638" type="text/javascript">
var JFL_51745913540455 = new JotformFeedback({
formId:'51745913540455',
base:'http://jotform.me/',
windowTitle:'CONTRIBUTE',
background:'#FFA500',
fontColor:'#FFFFFF',
type:false,
height:500,
width:700,
openOnLoad:false
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13201505-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
