<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Kula perlu disekolahkan jadi menteri berbudi pekerti | Free Malaysia Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.freemalaysiatoday.com/xmlrpc.php" />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" /><link rel="icon" type="image/png" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/favi-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-144.png" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.freemalaysiatoday.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Feed" href="https://www.freemalaysiatoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Comments Feed" href="https://www.freemalaysiatoday.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freemalaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.freemalaysiatoday.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b03a1756d6a0b001193c2c5&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.freemalaysiatoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freemalaysiatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freemalaysiatoday.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Petrol up 2 sen, diesel by 6 sen' href='https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/' />
<link rel='next' title='Singapore bracing for possible recession due to virus outbreak, says PM' href='https://www.freemalaysiatoday.com/category/business/2020/02/14/singapore-bracing-for-possible-recession-due-to-virus-outbreak-says-pm/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti/" />
<link rel='shortlink' href='https://www.freemalaysiatoday.com/?p=1336453' />
<link rel="alternate" type="application/json+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fbahasa%2F2020%2F02%2F14%2Fkula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fbahasa%2F2020%2F02%2F14%2Fkula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/","wpRestNonce":"9c6dacbe84","wpRestUrl":"https:\/\/www.freemalaysiatoday.com\/wp-json\/","permalinkStructure":"\/category\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="dynamic_link" href="https://freemalaysiatoday.page.link/landing" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.freemalaysiatoday.com#website","headline":"Free Malaysia Today","name":"Free Malaysia Today","description":"Free and Independent","url":"https:\/\/www.freemalaysiatoday.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.freemalaysiatoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13201505-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13201505-2');
</script>
<meta name="google-site-verification" content="dn60ivzklYS68Xl7DcN1A7ZVHF3V8e0ExnfXRUpQ93w" />
<meta name="msvalidate.01" content="4A4AB0383C300DBBCDFF75814F1107F5" />
<link rel="manifest" href="/manifest.json?v=1.0.0">
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-messaging.js"></script>
<script src="https://www.freemalaysiatoday.com/firebase-config.js?v=1.0.3"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/bootstrap.min.js"></script>
<link href="https://www.freemalaysiatoday.com/wp-content/uploads/css/column-carousel.css" rel="stylesheet" id="bootstrap-css">




<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/custom.js?v=2.0.0"></script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2183c7;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2183c7;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2183c7;
                }
                .tdm-btn-style1 {
					background-color: #2183c7;
				}
				.tdm-btn-style2:before {
				    border-color: #2183c7;
				}
				.tdm-btn-style2 {
				    color: #2183c7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2183c7;
                    -moz-box-shadow: 0 2px 16px #2183c7;
                    box-shadow: 0 2px 16px #2183c7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2183c7;
                    -moz-box-shadow: 0 4px 26px #2183c7;
                    box-shadow: 0 4px 26px #2183c7;
				}
</style>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Free Malaysia Today" />
<meta property="og:title" content="Kula perlu disekolahkan jadi menteri berbudi pekerti" />
<meta property="og:url" content="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="MTUC menggesa M Kula Segaran mendapatkan penjelasan mengenai laporan media bahawa Malaysia merancang membawa masuk 150,000 warga Pakistan untuk bekerja sebagai pegawal keselamatan." />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" />
<meta property="og:image:url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" />
<meta property="og:image:secure_url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" />
<meta property="article:published_time" content="2020-02-14T17:06:12+08:00" />
<meta property="article:modified_time" content="2020-02-14T17:06:12+08:00" />
<meta property="og:updated_time" content="2020-02-14T17:06:12+08:00" />
<meta property="article:section" content="Berita" />
<meta property="article:section" content="Pandangan" />
<meta property="fb:app_id" content="193538481218906" />

<meta itemprop="name" content="Kula perlu disekolahkan jadi menteri berbudi pekerti" />
<meta itemprop="headline" content="Kula perlu disekolahkan jadi menteri berbudi pekerti" />
<meta itemprop="description" content="MTUC menggesa M Kula Segaran mendapatkan penjelasan mengenai laporan media bahawa Malaysia merancang membawa masuk 150,000 warga Pakistan untuk bekerja sebagai pegawal keselamatan." />
<meta itemprop="image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" />
 

<meta name="twitter:title" content="Kula perlu disekolahkan jadi menteri berbudi pekerti" />
<meta name="twitter:url" content="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti/" />
<meta name="twitter:description" content="MTUC menggesa M Kula Segaran mendapatkan penjelasan mengenai laporan media bahawa Malaysia merancang membawa masuk 150,000 warga Pakistan untuk bekerja sebagai pegawal keselamatan." />
<meta name="twitter:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fmtoday" />

<link rel="canonical" href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti/" />
<meta name="description" content="MTUC menggesa M Kula Segaran mendapatkan penjelasan mengenai laporan media bahawa Malaysia merancang membawa masuk 150,000 warga Pakistan untuk bekerja sebagai pegawal keselamatan." />
<meta name="publisher" content="Free Malaysia Today" />



<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1336453 single-format-standard kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti global-block-template-1 guest-author td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-964556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-964556"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li id="menu-item-961069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961069"><a href="/home-news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li id="menu-item-1266903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li id="menu-item-961070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961070"><a href="/home-berita/">Berita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li id="menu-item-1266906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li id="menu-item-1266907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li id="menu-item-961071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961071"><a href="/home-opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li id="menu-item-1266910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li id="menu-item-1266912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li id="menu-item-1309564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li id="menu-item-1266914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li id="menu-item-961073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961073"><a href="/home-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li id="menu-item-1266932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li id="menu-item-961074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961074"><a href="/home-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li id="menu-item-1266917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li id="menu-item-1266916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li id="menu-item-1266915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-961072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961072"><a href="/home-lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li id="menu-item-1266922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li id="menu-item-1266924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li id="menu-item-1266925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li id="menu-item-1266919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li id="menu-item-1266923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li id="menu-item-1266921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li id="menu-item-1266904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li id="menu-item-960786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960786"><a href="/home-ohsem/">Ohsem!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li id="menu-item-1266930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li id="menu-item-1266928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li id="menu-item-1266931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li id="menu-item-1266929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li id="menu-item-960767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960767"><a href="/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1153699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li id="menu-item-1153698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-8 ">
<div class="td-container ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
<span class="td-visual-hidden">Free Malaysia Today</span>
</a>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kuala Lumpur</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-960776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-960776"><a href="https://www.freemalaysiatoday.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1277491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1277491"><a href="https://www.freemalaysiatoday.com/career/">Jobs at FMT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-964556"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961069"><a href="/home-news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961070"><a href="/home-berita/">Berita</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961071"><a href="/home-opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961073"><a href="/home-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961074"><a href="/home-sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961072"><a href="/home-lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960786"><a href="/home-ohsem/">Ohsem!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960767"><a href="/gallery/">Gallery</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e46632315885_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e46632315885_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e46632315885_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1551853403592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1551853403592-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1551853403592-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1557973974770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557973974770-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557973974770-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[728, 90]], 'div-gpt-ad-1557974185257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557974185257-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557974185257-0'); });
</script>
</div>
</div>
<div class="td-visible-phone" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Mobile_Home_Leaderboard_320x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1565941842414-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1565941842414-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1565941842414-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1336453" class="post-1336453 post type-post status-publish format-standard has-post-thumbnail hentry category-bahasa category-pandangan tag-mtuc tag-m-kula-segaran tag-kementerian-sumber-manusia tag-j-solomon tag-pandangan tag-abdul-halim-mansor tag-pekerja-warga-asing" itemscope itemtype="https://schema.org/NewsArticle" 51>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Kula perlu disekolahkan jadi menteri berbudi pekerti</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="">Abdul Halim Mansor</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:06:12+08:00">February 14, 2020 5:06 PM</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">

<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p><img class="aligncenter size-full wp-image-1036359" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg" alt="" width="800" height="500" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg 800w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4-300x188.jpg 300w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4-768x480.jpg 768w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4-696x435.jpg 696w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>MTUC amat terkilan dengan tindakan terbaru Menteri Sumber Manusia M Kula Segaran melontar tuduhan dan kritikan melulu terhadap Setiausaha Agung MTUC J Solomon.</p>
<p>Perlakuan tidak senonoh itu adalah untuk membalas tindakan Solomon menggesa Kula Segaran mendapatkan penjelasan mengenai laporan media bahawa Malaysia merancang mengambil masuk sehingga 150,000 warga Pakistan untuk bekerja sebagai pegawal keselamatan.</p>
<p>Desakan Solomon itu dibuat bersandarkan kedudukan Kula Segaran sebagai menteri yang bertanggungjawab ke atas sektor buruh, termasuk buruh asing di negara ini.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1542608808042-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_Article_1x1', [1, 1], 'div-gpt-ad-1542608808042-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1542608808042-0'); });
</script>
</div></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1527880783414-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_INNITY_WEB_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1527880783414-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1527880783414-0'); });
</script>
</div></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span id="innity-in-post">

<div id='div-gpt-ad-1519797213730-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26812591/FMT_INNITY_MOBILE_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1519797213730-0').addService(googletag.pubads());
    googletag.display('div-gpt-ad-1519797213730-0'); });
</script>
</div>
</span>
</div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1532416988820-0'>
<script>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_300X250', [[300, 250]], 'div-gpt-ad-1532416988820-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1532416988820-0'); });
</script>
</div>
</center>
</div>
<p>Berdasarkan kedudukannya itu, sudah pasti menjadi tanggungjawab Kula Segaran memperolehi penjelasan daripada Kementerian Dalam Negeri secara terus atau menerusi mesyuarat Kabinet mengenai laporan media berkenaan yang memetik sumber rasmi iaitu Pesuruhjaya Tinggi Pakistan ke Malaysia.</p>
<p>Gesaan itu menjadi intipati kenyataan Solomon pada 12 Feb lalu. Selain itu, Solomon telah juga menzahirkan kebimbangan mengenai risiko keselamatan jika laporan itu benar dan limpahan warga asing berpendidikan rendah diamanahkan mengawal aset awam, kawasan perumahan dan harta benda lain.</p>
<p>Sayugia diingatkan bahawa kenyataan Solomon itu disiarkan selepas Kula Segaran berkata laporan media itu perlu dirujuk kepada KDN dan ia tiada kena mengena dengan Kementerian Sumber Manusia. Kenyataan Solomon juga dikeluarkan sebelum KDN mengulas laporan media berkenaan.</p>
<p>Malangnya semalam (13 Feb) Kula Segaran “menyerang” Solomon dengan kata-kata tidak senonoh, yang sekali lagi mendedahkan beliau sebagai seorang menteri yang tidak boleh menerima cadangan atau teguran membina.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1550480208408-0'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_320x100', [[300, 100], [320, 100]], 'div-gpt-ad-1550480208408-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1550480208408-0'); });
</script></div>
</center></div>
<p>MTUC berpendapat bahawa Kula Segaran sepatutnya tidak bermasalah untuk memberi komitmen mendapatkan gambaran atau penjelasan lanjut daripada agensi/kementerian mengenai laporan media mendakwa ribuan warga Pakistan berkemungkinan dibawa masuk menjadi pengawal keselamatan di Malaysia</p>
<p>Tidak salah untuk Solomon mencadangkan sedemikian dan sudah tentu tidak salah untuk menteri berusaha mendapatkan penjelasan mengenai sesuatu pekara yang amat berkait rapat dengan bidang kerja kementerian yang di pimpinnya.</p><div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1553586488328-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1553586488328-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
googletag.display('div-gpt-ad-1553586488328-0'); });
</script></div>
</center>
</div>
<p>Sebaliknya, Kula Segaran bertindak kebudak-budakan apabila rata-rata menolak cadangan MTUC itu dan sebaliknya menyerang keperibadian Solomon dengan kata-kata kesat yang tidak masuk akal, dan kosong dari segi fakta.</p>
<p>Adalah jelas Kula Segaran perlu disekolahkan mengenai cara-cara menjadi seorang menteri bertanggungjawab, terbuka kepada kritikan membina dan paling penting, berbudi pekerti.</p>
<p>Kula Segaran amat memerlukan persekolahan ini kerana MTUC mendapati beliau semakin “liar” dan ghairah membidas pemimpin kesatuan yang tidak sehaluan atau bersependapat dengan beliau. MTUC sering menjadi sasaran tidak adil ini.</p>
<p>MTUC juga ambil maklum bahawa Kula Segaran sekian lama bertindak memadam dan “menyekat” apa sahaja kritikan terhadap kenyataan orang ramai dan warga pekerja di laman Facebook beliau.</p>
<p>Semua ini memaparkan beliau semakin angkuh dan membelakangkan luahan dan perasaan pekerja mahu pun peka terhadap kebajikan mereka.</p>
<p>Apa pun, selaku presiden MTUC , setiausaha agung saya, Solomon dan pemimpin lain akan terus bersuara lantang dalam isu yang melibatkan kepentingan pekerja serta rakyat di negara.</p>
<p>Kami menggesa Kula Segaran supaya lebih matang dan ikhlas apabila berdepan dengan cadangan atau teguran kami kerana ia dibuat dengan niat baik.</p>
<p>Sejauh mungkin kami mengelak daripada mengkritik menteri kecuali jika perlu.</p>
<p>Oleh kerana itu, MTUC “diam” dan menerima penjelasan Kula Segaran bahawa PERKESO boleh bertindak tanpa pengetahuannya apabila membekukan permohonan baru untuk rawatan dialisis percuma bagi pencarum tertentu.</p>
<p>Ini juga mendedahkan kelemahan atau kepincangan menteri dalam mengurus agensi di bawah bidang kuasanya.</p>
<p>Justeru, bukan kami di MTUC yang memerlukan sebarang persekolahan, tetapi Kula Segaran sendiri perlu meningkatkan tahap kecekapan dan kemampuan beliau mengurus Kementerian Sumber Manusia.</p>
<p>Apa pun, kami gembira kerana hasil teguran kami dan rakyat amnya, PERKESO memulihkan kemudahan dialisis itu seperti sebelumnya.</p>
<p>Apa yang kami harapkan ialah Menteri Sumber Manusia M Kula Segaran tidak cepat melatah dan terbuka dan menghormati hak dan perjuangan pemimpin kesatuan sekerja yang mendokong dan melaksanakan amanah.</p>
<p><em>Abdul Halim Mansor adalah presiden MTUC.</em></p>
<p><em><strong>Artikel ini adalah pandangan penulis dan tidak semestinya mewakili FMT.</strong></em></p><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1570689600805-0' style='width: 728px; height: 90px;'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top2_728x90', [728, 90], 'div-gpt-ad-1570689600805-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
googletag.display('div-gpt-ad-1570689600805-0'); });
</script></div>
</center></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	#mc_embed_signup .button {
    background-color: #0097da;
    box-shadow: 0 1px 2px rgba(0,0,0,.3);
    border-radius: 2px;
}
</style>
<div id="mc_embed_signup" style="background-image: linear-gradient(160deg,#151f53 0%,#726993 97%);margin-bottom: 30px;border-radius: 2px;padding: 20px;">
<form action="https://freemalaysiatoday.us12.list-manage.com/subscribe/post?u=10ca97079c5df7d7c739c5521&amp;id=dfafd0994c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" style="color: white;font-size: 18px;padding-bottom: 20px;font-weight: normal;font-family: Verdana, Geneva, sans-serif;">Subscribe to our newsletter and get news delivered to your mailbox.</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required style="border: 1px solid #e1e1e1;font-family: Verdana, Geneva, sans-serif;padding: 3px 9px;box-shadow: 0 1px 2px rgba(0,0,0,.3);border-radius: 2px;">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ca97079c5df7d7c739c5521_dfafd0994c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<div id='div-gpt-ad-1553141107369-0' style="height:250px; width:300px;margin: auto;">
<script> 
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_Mobile_POST_ARTICLE_300X250', [300, 250], 'div-gpt-ad-1553141107369-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1553141107369-0'); });
</script>
</div>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-h',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>



<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0">  
(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
var e=d.getElementById(r);if(e===null){  
var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
var dt=new Date().getTime();  
try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
} else if(typeof i[c]!=='undefined'){i[c]++}  
else{i[c]=1;}  
})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=mtdy39&did=110516&wid=0&rdn=[RANDOM_NUMBER]')  
</script></div>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.freemalaysiatoday.com/category/tag/mtuc/">MTUC</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/m-kula-segaran/">M Kula Segaran</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/kementerian-sumber-manusia/">Kementerian Sumber Manusia</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/j-solomon/">J Solomon</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/pandangan/">pandangan</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/abdul-halim-mansor/">Abdul Halim Mansor</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/pekerja-warga-asing/">pekerja warga asing</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/">Petrol up 2 sen, diesel by 6 sen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.freemalaysiatoday.com/category/business/2020/02/14/singapore-bracing-for-possible-recession-due-to-virus-outbreak-says-pm/">Singapore bracing for possible recession due to virus outbreak, says PM</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Abdul Halim Mansor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdul Halim Mansor"></span><meta itemprop="datePublished" content="2020-02-14T17:06:12+08:00"><meta itemprop="dateModified" content="2020-02-14T17:06:12+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/kula-perlu-disekolahkan-jadi-menteri-berbudi-pekerti/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png"></span><meta itemprop="name" content="Free Malaysia Today"></span><meta itemprop="headline " content="Kula perlu disekolahkan jadi menteri berbudi pekerti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/12/foreign-workers-pekerja-asing-fmt-201218-4.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5e466323210c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e466323210c6"><script>var block_td_uid_3_5e466323210c6 = new tdBlock();
block_td_uid_3_5e466323210c6.id = "td_uid_3_5e466323210c6";
block_td_uid_3_5e466323210c6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e466323210c6_rand","td_column_number":3,"live_filter_cur_post_id":1336453,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e466323210c6_rand","tdc_css_class_style":"td_uid_3_5e466323210c6_rand_style"}';
block_td_uid_3_5e466323210c6.td_column_number = "3";
block_td_uid_3_5e466323210c6.block_type = "td_block_related_posts";
block_td_uid_3_5e466323210c6.post_count = "3";
block_td_uid_3_5e466323210c6.found_posts = "470";
block_td_uid_3_5e466323210c6.header_color = "";
block_td_uid_3_5e466323210c6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e466323210c6.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_3_5e466323210c6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e4663232906c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e466323210c6" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e466323290a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e466323210c6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e466323210c6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/this-is-how-the-govt-works-kula-schools-vocal-mtuc-leader/" rel="bookmark" class="td-image-wrap" title="This is how the govt works, Kula schools vocal MTUC leader"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/KulaSegaran-n-J-Solomon-130220-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/KulaSegaran-n-J-Solomon-130220-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/KulaSegaran-n-J-Solomon-130220-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="This is how the govt works, Kula schools vocal MTUC leader" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/this-is-how-the-govt-works-kula-schools-vocal-mtuc-leader/" rel="bookmark" title="This is how the govt works, Kula schools vocal MTUC leader">This is how the govt works, Kula schools vocal MTUC leader</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/12/tak-perlu-pengawal-dari-pakistan-dahulukan-rakyat-tempatan-gesa-mtuc/" rel="bookmark" class="td-image-wrap" title="Tak perlu pengawal dari Pakistan, dahulukan rakyat tempatan, gesa MTUC"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tak perlu pengawal dari Pakistan, dahulukan rakyat tempatan, gesa MTUC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/12/tak-perlu-pengawal-dari-pakistan-dahulukan-rakyat-tempatan-gesa-mtuc/" rel="bookmark" title="Tak perlu pengawal dari Pakistan, dahulukan rakyat tempatan, gesa MTUC">Tak perlu pengawal dari Pakistan, dahulukan rakyat tempatan, gesa MTUC</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/12/mtuc-takes-kula-to-task-over-hiring-of-pakistani-security-guards/" rel="bookmark" class="td-image-wrap" title="MTUC takes Kula to task over hiring of Pakistani security guards"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/pengawal-keselamatan-security-guard-bernama-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MTUC takes Kula to task over hiring of Pakistani security guards" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/12/mtuc-takes-kula-to-task-over-hiring-of-pakistani-security-guards/" rel="bookmark" title="MTUC takes Kula to task over hiring of Pakistani security guards">MTUC takes Kula to task over hiring of Pakistani security guards</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e466323210c6" data-td_block_id="td_uid_3_5e466323210c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e466323210c6" data-td_block_id="td_uid_3_5e466323210c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id="div-gpt-ad-1535212401983-0" style="height:250px; width:300px">
<script>
googletag.cmd.push(function() {	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_1_300x250', [300, 250], 'div-gpt-ad-1535212401983-0').addService(googletag.pubads());	
googletag.display("div-gpt-ad-1535212401983-0");
});
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">

<div id='div-gpt-ad-1539576306015-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_Home_RSidebar_300x745', [[300, 600], [160, 600]], 'div-gpt-ad-1539576306015-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1539576306015-0'); }); 
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-phone">

<div id='div-gpt-ad-1552961879057-0'>
<script> 
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_RSidebar2_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1552961879057-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1552961879057-0'); });
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5e4663232d818_rand td-pb-border-top most-viewed td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5e4663232d818"><script>var block_td_uid_6_5e4663232d818 = new tdBlock();
block_td_uid_6_5e4663232d818.id = "td_uid_6_5e4663232d818";
block_td_uid_6_5e4663232d818.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"most-viewed","post_ids":"-1271296","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4663232d818_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e4663232d818_rand","tdc_css_class_style":"td_uid_6_5e4663232d818_rand_style"}';
block_td_uid_6_5e4663232d818.td_column_number = "1";
block_td_uid_6_5e4663232d818.block_type = "td_block_9";
block_td_uid_6_5e4663232d818.post_count = "10";
block_td_uid_6_5e4663232d818.found_posts = "10";
block_td_uid_6_5e4663232d818.header_color = "";
block_td_uid_6_5e4663232d818.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4663232d818.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5e4663232d818);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_6_5e4663232d818 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/malaysian-student-in-australia-evicted-from-rented-house-over-covid-19-fears/" rel="bookmark" title="Malaysian student in Australia evicted from rented house over Covid-19 fears">Malaysian student in Australia evicted from rented house over Covid-19 fears</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:26:58+08:00">February 13, 2020 9:26 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/witness-breaks-down-in-tears-during-zahids-corruption-trial/" rel="bookmark" title="Witness breaks down in tears during Zahid&#8217;s corruption trial">Witness breaks down in tears during Zahid&#8217;s corruption trial</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T22:19:18+08:00">February 13, 2020 10:19 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/13/papan-tanda-jawi-peniaga-di-kuantan-cabar-kerajaan-negeri-majlis-perbandaran/" rel="bookmark" title="Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran">Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:31:11+08:00">February 13, 2020 9:31 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/apex-court-orders-jpn-to-remove-bin-abdullah-from-boys-birth-cert/" rel="bookmark" title="Apex court orders JPN to remove &#8216;bin Abdullah&#8217; from boy&#8217;s birth cert">Apex court orders JPN to remove &#8216;bin Abdullah&#8217; from boy&#8217;s birth cert</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T12:59:52+08:00">February 13, 2020 12:59 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/saudi-money-for-umno-and-arabian-horses-anifah-tells-of-meeting-in-riyadh-palace/" rel="bookmark" title="Saudi money for Umno and Arabian horses: Anifah tells of meeting in Riyadh palace">Saudi money for Umno and Arabian horses: Anifah tells of meeting in Riyadh palace</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T12:43:04+08:00">February 13, 2020 12:43 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/taibs-daughter-doesnt-have-to-explain-her-wealth-says-her-lawyer/" rel="bookmark" title="Taib&#8217;s daughter doesn&#8217;t have to explain her wealth, says her lawyer">Taib&#8217;s daughter doesn&#8217;t have to explain her wealth, says her lawyer</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T08:46:47+08:00">February 14, 2020 8:46 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/12/petros-takes-over-control-of-sarawak-gas-from-petronas/" rel="bookmark" title="Petros takes over control of Sarawak gas from Petronas">Petros takes over control of Sarawak gas from Petronas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T16:31:48+08:00">February 12, 2020 4:31 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/kuantan-traders-challenge-state-govt-town-council-over-jawi-signage/" rel="bookmark" title="Kuantan traders challenge state govt, town council over Jawi signage">Kuantan traders challenge state govt, town council over Jawi signage</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T08:19:06+08:00">February 13, 2020 8:19 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/anwar-queries-dr-m-on-political-realignment-rumours-says-pm-denies-involvement/" rel="bookmark" title="Anwar queries Dr M on political realignment rumours, says PM denies involvement">Anwar queries Dr M on political realignment rumours, says PM denies involvement</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T17:51:00+08:00">February 13, 2020 5:51 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/chinese-woman-is-19th-covid-19-victim-in-malaysia/" rel="bookmark" title="Chinese woman is 19th Covid-19 victim in Malaysia">Chinese woman is 19th Covid-19 victim in Malaysia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T16:11:18+08:00">February 13, 2020 4:11 PM</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_execphp"> <div class="execphpwidget">
<div class="sponsor-section">
<div style="margin-bottom:20px;" uk-slider="left: true" class="td_block_wrap td_block_author  td-pb-border-top td_block_template_6">
<div class="td-block-title-wrap">
<h4 class="td-block-title"><span>SPECIAL FEATURES</span></h4>
</div>
<div class="td_author_wrap td-fix-index">
<ul class="uk-slider-items uk-child-width-1-2@s uk-grid">
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/13/peugeot-3008-dan-5008-suv-5-sebab-pilihan-terbaik-untuk-masyarakat-bandar/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Peugeot_car-1234.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/13/peugeot-3008-dan-5008-suv-5-sebab-pilihan-terbaik-untuk-masyarakat-bandar/" rel="bookmark" title="Peugeot 3008 dan 5008 SUV – 5 sebab pilihan terbaik untuk masyarakat bandar">Peugeot 3008 dan 5008 SUV – 5 sebab pilihan terbaik untuk masyarakat bandar</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>SUV Peugeot 3008 dan 5008 pilihan versatil yang anda mampu miliki.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/highlight/2020/01/31/fmt-joins-hands-with-global-freelancing-facilitator/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/FMT_Workana.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/highlight/2020/01/31/fmt-joins-hands-with-global-freelancing-facilitator/" rel="bookmark" title="FMT joins hands with global freelancing facilitator">FMT joins hands with global freelancing facilitator</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>Collaboration announced between the news portal and Workana, which connects thousands of companies with qualified freelancers worldwide.
</p>
</div>
</div>
</div>
</li>
</ul>
<a class="columnist-nav uk-position-center-left uk-position-small uk-hidden-hover" href="#" uk-slidenav-previous uk-slider-item="previous"></a>
<a class="columnist-nav uk-position-center-right uk-position-small uk-hidden-hover" href="#" uk-slidenav-next uk-slider-item="next"></a>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345006794-0'>
<script>
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_2_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345006794-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345006794-0'); 
});
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5e4663234ca39_rand td-pb-border-top fmt-gallery-slider td_block_template_8" data-td-block-uid="td_uid_7_5e4663234ca39">
<style>
/* custom css */
.td_uid_7_5e4663234ca39_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_7_5e4663234ca39_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_7_5e4663234ca39_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_7_5e4663234ca39_rand .td-slide-meta {
					text-align: center;
				}
				
				.td_uid_7_5e4663234ca39_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_7_5e4663234ca39_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_7_5e4663234ca39_rand .td-post-date,
				.td_uid_7_5e4663234ca39_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_7_5e4663234ca39_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_7_5e4663234ca39_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_7_5e4663234ca39 = new tdBlock();
block_td_uid_7_5e4663234ca39.id = "td_uid_7_5e4663234ca39";
block_td_uid_7_5e4663234ca39.atts = '{"custom_title":"FMT GALLERY","custom_url":"https:\/\/www.freemalaysiatoday.com\/gallery\/","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"3","offset":"","el_class":"fmt-gallery-slider","post_ids":"","category_id":"138461","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_7_5e4663234ca39_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_7_5e4663234ca39_rand","tdc_css_class_style":"td_uid_7_5e4663234ca39_rand_style"}';
block_td_uid_7_5e4663234ca39.td_column_number = "1";
block_td_uid_7_5e4663234ca39.block_type = "td_block_slide";
block_td_uid_7_5e4663234ca39.post_count = "3";
block_td_uid_7_5e4663234ca39.found_posts = "29";
block_td_uid_7_5e4663234ca39.header_color = "";
block_td_uid_7_5e4663234ca39.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4663234ca39.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_7_5e4663234ca39);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.freemalaysiatoday.com/gallery/">FMT GALLERY</a></h4></div><div id=td_uid_7_5e4663234ca39 class="td_block_inner"><div id="td_uid_8_5e4663235160f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5e4663235160f_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/02/06/sembulan-tengah-kota-kinabalus-village-in-the-city/" rel="bookmark" class="td-image-wrap" title="Sembulan Tengah, Kota Kinabalu&#8217;s village in the city"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/kampung-sembulan6-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/02/06/sembulan-tengah-kota-kinabalus-village-in-the-city/" rel="bookmark" title="Sembulan Tengah, Kota Kinabalu&#8217;s village in the city">Sembulan Tengah, Kota Kinabalu&#8217;s village in the city</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T09:29:21+08:00">February 6, 2020 9:29 AM</time></span></div></div></div><div id="td_uid_8_5e4663235160f_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/01/25/festive-cheer-at-malay-majority-chinese-school/" rel="bookmark" class="td-image-wrap" title="Festive cheer at Malay-majority Chinese school"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Chinese-New-Year-Gallery-3-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/01/25/festive-cheer-at-malay-majority-chinese-school/" rel="bookmark" title="Festive cheer at Malay-majority Chinese school">Festive cheer at Malay-majority Chinese school</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T08:30:41+08:00">January 25, 2020 8:30 AM</time></span></div></div></div><div id="td_uid_8_5e4663235160f_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/01/20/master-siows-roaring-business/" rel="bookmark" class="td-image-wrap" title="Master Siow&#8217;s roaring business"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/11-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/01/20/master-siows-roaring-business/" rel="bookmark" title="Master Siow&#8217;s roaring business">Master Siow&#8217;s roaring business</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T08:30:00+08:00">January 20, 2020 8:30 AM</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e466323554aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e466323554aa"><script>var block_td_uid_9_5e466323554aa = new tdBlock();
block_td_uid_9_5e466323554aa.id = "td_uid_9_5e466323554aa";
block_td_uid_9_5e466323554aa.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e466323554aa_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e466323554aa_rand","tdc_css_class_style":"td_uid_9_5e466323554aa_rand_style"}';
block_td_uid_9_5e466323554aa.td_column_number = "1";
block_td_uid_9_5e466323554aa.block_type = "td_block_7";
block_td_uid_9_5e466323554aa.post_count = "5";
block_td_uid_9_5e466323554aa.found_posts = "48104";
block_td_uid_9_5e466323554aa.header_color = "";
block_td_uid_9_5e466323554aa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e466323554aa.max_num_pages = "9621";
tdBlocksArray.push(block_td_uid_9_5e466323554aa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_9_5e466323554aa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" class="td-image-wrap" title="Petrol up 2 sen, diesel by 6 sen"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petrol up 2 sen, diesel by 6 sen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" title="Petrol up 2 sen, diesel by 6 sen">Petrol up 2 sen, diesel by 6 sen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:00:24+08:00">February 14, 2020 5:00 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/penang-kedah-facing-imminent-water-crisis-as-key-dams-dry-up/" rel="bookmark" class="td-image-wrap" title="Penang, Kedah facing imminent water crisis as key dams dry up"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penang, Kedah facing imminent water crisis as key dams dry up" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/penang-kedah-facing-imminent-water-crisis-as-key-dams-dry-up/" rel="bookmark" title="Penang, Kedah facing imminent water crisis as key dams dry up">Penang, Kedah facing imminent water crisis as key dams dry up</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T16:27:58+08:00">February 14, 2020 4:27 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/justo-claims-petrosaudi-duo-residing-in-switzerland-and-uk/" rel="bookmark" class="td-image-wrap" title="Justo claims PetroSaudi duo residing in Switzerland and UK"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Justo claims PetroSaudi duo residing in Switzerland and UK" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/justo-claims-petrosaudi-duo-residing-in-switzerland-and-uk/" rel="bookmark" title="Justo claims PetroSaudi duo residing in Switzerland and UK">Justo claims PetroSaudi duo residing in Switzerland and UK</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:57:03+08:00">February 14, 2020 3:57 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/revoke-work-permits-student-passes-of-those-who-ignore-quarantine-says-party/" rel="bookmark" class="td-image-wrap" title="Revoke work permits, student passes of those who ignore quarantine, says party"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Check-Suhu-Coronavirus-Kuching-Bernama-140220-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Check-Suhu-Coronavirus-Kuching-Bernama-140220-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Check-Suhu-Coronavirus-Kuching-Bernama-140220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revoke work permits, student passes of those who ignore quarantine, says party" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/revoke-work-permits-student-passes-of-those-who-ignore-quarantine-says-party/" rel="bookmark" title="Revoke work permits, student passes of those who ignore quarantine, says party">Revoke work permits, student passes of those who ignore quarantine, says...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:56:16+08:00">February 14, 2020 3:56 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/02/14/china-reports-5000-new-coronavirus-cases-121-new-deaths/" rel="bookmark" class="td-image-wrap" title="China reports 5,000 new coronavirus cases, 121 new deaths"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/AP20044518614873-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/AP20044518614873-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/AP20044518614873-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China reports 5,000 new coronavirus cases, 121 new deaths" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/02/14/china-reports-5000-new-coronavirus-cases-121-new-deaths/" rel="bookmark" title="China reports 5,000 new coronavirus cases, 121 new deaths">China reports 5,000 new coronavirus cases, 121 new deaths</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:31:07+08:00">February 14, 2020 3:31 PM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e466323554aa" data-td_block_id="td_uid_9_5e466323554aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e466323554aa" data-td_block_id="td_uid_9_5e466323554aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345682225-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_3_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345682225-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345682225-0');
});
</script>
</div>
</div>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5e46632368ddb_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5e46632368ddb"><script>var block_td_uid_11_5e46632368ddb = new tdBlock();
block_td_uid_11_5e46632368ddb.id = "td_uid_11_5e46632368ddb";
block_td_uid_11_5e46632368ddb.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5e46632368ddb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e46632368ddb_rand","tdc_css_class_style":"td_uid_11_5e46632368ddb_rand_style"}';
block_td_uid_11_5e46632368ddb.td_column_number = "1";
block_td_uid_11_5e46632368ddb.block_type = "td_block_7";
block_td_uid_11_5e46632368ddb.post_count = "3";
block_td_uid_11_5e46632368ddb.found_posts = "6";
block_td_uid_11_5e46632368ddb.header_color = "";
block_td_uid_11_5e46632368ddb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e46632368ddb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5e46632368ddb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_11_5e46632368ddb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/malaysian-student-in-australia-evicted-from-rented-house-over-covid-19-fears/" rel="bookmark" class="td-image-wrap" title="Malaysian student in Australia evicted from rented house over Covid-19 fears"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Coronavirus-AFP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Coronavirus-AFP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Coronavirus-AFP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malaysian student in Australia evicted from rented house over Covid-19 fears" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/malaysian-student-in-australia-evicted-from-rented-house-over-covid-19-fears/" rel="bookmark" title="Malaysian student in Australia evicted from rented house over Covid-19 fears">Malaysian student in Australia evicted from rented house over Covid-19 fears</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:26:58+08:00">February 13, 2020 9:26 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/witness-breaks-down-in-tears-during-zahids-corruption-trial/" rel="bookmark" class="td-image-wrap" title="Witness breaks down in tears during Zahid&#8217;s corruption trial"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/ahmad-zahid-hamidi-fmt-190219-1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/ahmad-zahid-hamidi-fmt-190219-1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/ahmad-zahid-hamidi-fmt-190219-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Witness breaks down in tears during Zahid&#8217;s corruption trial" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/13/witness-breaks-down-in-tears-during-zahids-corruption-trial/" rel="bookmark" title="Witness breaks down in tears during Zahid&#8217;s corruption trial">Witness breaks down in tears during Zahid&#8217;s corruption trial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T22:19:18+08:00">February 13, 2020 10:19 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/13/papan-tanda-jawi-peniaga-di-kuantan-cabar-kerajaan-negeri-majlis-perbandaran/" rel="bookmark" class="td-image-wrap" title="Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/iklan-Jawi_kuantan-bernama-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/iklan-Jawi_kuantan-bernama-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/iklan-Jawi_kuantan-bernama-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/13/papan-tanda-jawi-peniaga-di-kuantan-cabar-kerajaan-negeri-majlis-perbandaran/" rel="bookmark" title="Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran">Papan tanda jawi: Peniaga di Kuantan cabar kerajaan negeri, majlis perbandaran</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:31:11+08:00">February 13, 2020 9:31 AM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e4663236d9de_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5e4663236d9de"><script>var block_td_uid_12_5e4663236d9de = new tdBlock();
block_td_uid_12_5e4663236d9de.id = "td_uid_12_5e4663236d9de";
block_td_uid_12_5e4663236d9de.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5e4663236d9de_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5e4663236d9de_rand","tdc_css_class_style":"td_uid_12_5e4663236d9de_rand_style"}';
block_td_uid_12_5e4663236d9de.td_column_number = "1";
block_td_uid_12_5e4663236d9de.block_type = "td_block_7";
block_td_uid_12_5e4663236d9de.post_count = "3";
block_td_uid_12_5e4663236d9de.found_posts = "48104";
block_td_uid_12_5e4663236d9de.header_color = "";
block_td_uid_12_5e4663236d9de.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4663236d9de.max_num_pages = "16035";
tdBlocksArray.push(block_td_uid_12_5e4663236d9de);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_12_5e4663236d9de class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" class="td-image-wrap" title="Petrol up 2 sen, diesel by 6 sen"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petrol up 2 sen, diesel by 6 sen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" title="Petrol up 2 sen, diesel by 6 sen">Petrol up 2 sen, diesel by 6 sen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:00:24+08:00">February 14, 2020 5:00 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/penang-kedah-facing-imminent-water-crisis-as-key-dams-dry-up/" rel="bookmark" class="td-image-wrap" title="Penang, Kedah facing imminent water crisis as key dams dry up"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/The-Muda-Dam-PBA-pic-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penang, Kedah facing imminent water crisis as key dams dry up" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/penang-kedah-facing-imminent-water-crisis-as-key-dams-dry-up/" rel="bookmark" title="Penang, Kedah facing imminent water crisis as key dams dry up">Penang, Kedah facing imminent water crisis as key dams dry up</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T16:27:58+08:00">February 14, 2020 4:27 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/justo-claims-petrosaudi-duo-residing-in-switzerland-and-uk/" rel="bookmark" class="td-image-wrap" title="Justo claims PetroSaudi duo residing in Switzerland and UK"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Justo claims PetroSaudi duo residing in Switzerland and UK" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/justo-claims-petrosaudi-duo-residing-in-switzerland-and-uk/" rel="bookmark" title="Justo claims PetroSaudi duo residing in Switzerland and UK">Justo claims PetroSaudi duo residing in Switzerland and UK</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:57:03+08:00">February 14, 2020 3:57 PM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.buttonn {
    background-color: #ffffff00;
    border: none;
    color: white;
    padding: 5px 40px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 14px;
    margin-bottom: 10px;
    -webkit-transition-duration: 0.4s; /* Safari */
    transition-duration: 0.4s;
    cursor: pointer;
}

.button1 {
    background-color: #ffffff00;
    color: #ffffff !important;
    border: 1px solid #ffffff;
    font-family: 'Roboto', sans-serif;
    width: 100%;
}
	
.footer-c-link a:hover {
    text-decoration: none !important;
}
</style>
<div class="footer-c-link">
<a href="https://www.freemalaysiatoday.com/about/" class="buttonn button1">About Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/contact-us/" class="buttonn button1">Contact Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/advertise/" class="buttonn button1">Advertise With Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/career/" class="buttonn button1">Jobs at FMT</a>
</div>
<h4 class="block-title" style="margin-bottom:5px;margin-top:20px;"><span>DAILY NEWS DIGEST</span></h4>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-891596 mc4wp-ajax" method="post" data-id="891596" data-name="Daily News Subscribers Sidebar"><div class="mc4wp-form-fields"><div>
<input type="email" placeholder="Email address" name="EMAIL" id="mce-EMAIL" style="border-radius: 0px;float: left;width: 70%;padding: 12px;margin: 5px 0;display: inline-block;border: none;box-sizing: border-box;" required>
<input type="submit" value="Subscribe" style="float: right;background-color: #333;color: white;border: none;width: 30%;padding: 8px;margin: 5px 0;display: inline-block;box-sizing: border-box;">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581671203" /><input type="hidden" name="_mc4wp_form_id" value="891596" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-960770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-960770"><a href="https://www.freemalaysiatoday.com/disclaimers-copyright/">Disclaimers / Copyright</a></li>
<li id="menu-item-960772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960772"><a href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 FMT Media Sdn Bhd. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/business/2020/02/14/singapore-bracing-for-possible-recession-due-to-virus-outbreak-says-pm/" rel="bookmark" class="td-image-wrap" title="Singapore bracing for possible recession due to virus outbreak, says PM"><img width="100" height="57" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/08/Lee-Hsien-Loong-reuters-190818-1-os.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/08/Lee-Hsien-Loong-reuters-190818-1-os.jpg 648w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/08/Lee-Hsien-Loong-reuters-190818-1-os-218x124.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Singapore bracing for possible recession due to virus outbreak, says PM" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/business/2020/02/14/singapore-bracing-for-possible-recession-due-to-virus-outbreak-says-pm/" rel="bookmark" title="Singapore bracing for possible recession due to virus outbreak, says PM">Singapore bracing for possible recession due to virus outbreak, says PM</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:06:22+08:00">February 14, 2020 5:06 PM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" class="td-image-wrap" title="Petrol up 2 sen, diesel by 6 sen"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Minyak-BI-140220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petrol up 2 sen, diesel by 6 sen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/02/14/petrol-up-2-sen-diesel-by-6-sen/" rel="bookmark" title="Petrol up 2 sen, diesel by 6 sen">Petrol up 2 sen, diesel by 6 sen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:00:24+08:00">February 14, 2020 5:00 PM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/justo-dakwa-2-individu-berkait-skandal-1mdb-di-switzerland-uk/" rel="bookmark" class="td-image-wrap" title="Justo dakwa 2 individu berkait skandal 1MDB di Switzerland, UK"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/02/Xavier-Justo_Tarek-Obaid_Patrick-Mahony-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Justo dakwa 2 individu berkait skandal 1MDB di Switzerland, UK" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/02/14/justo-dakwa-2-individu-berkait-skandal-1mdb-di-switzerland-uk/" rel="bookmark" title="Justo dakwa 2 individu berkait skandal 1MDB di Switzerland, UK">Justo dakwa 2 individu berkait skandal 1MDB di Switzerland, UK</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:00:16+08:00">February 14, 2020 5:00 PM</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freemalaysiatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="/wp-content/uploads/js/uikit.js"></script>
<link href="/wp-content/uploads/css/uikit4.css" rel="stylesheet" id="uikit4-css">

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kuala Lumpur","api_location":"Kuala Lumpur","api_language":"en","api_key":"1d43bcecc8c25b03c6fc7ea4198b5077","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[32.5,90.4],"today_humidity":66,"today_wind_speed":[5.1,3.2],"today_min":[31,87.8],"today_max":[33.3,92],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1581670800,"day_name":"Fri","day_temp":[32,90],"owm_day_index":0},{"timestamp":1581703200,"day_name":"Sat","day_temp":[31,88],"owm_day_index":3},{"timestamp":1581789600,"day_name":"Sun","day_temp":[31,88],"owm_day_index":11},{"timestamp":1581876000,"day_name":"Mon","day_temp":[32,90],"owm_day_index":19},{"timestamp":1581962400,"day_name":"Tue","day_temp":[33,92],"owm_day_index":27}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5e4663235160f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5e4663235160f .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5e4663235160f .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156025635',post:'1336453',tz:'8',srv:'www.freemalaysiatoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '156025635', '1336453' ]);
</script>
</body>
</html>