<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid | Free Malaysia Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.freemalaysiatoday.com/xmlrpc.php" />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" /><link rel="icon" type="image/png" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/favi-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-144.png" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.freemalaysiatoday.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Feed" href="https://www.freemalaysiatoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Comments Feed" href="https://www.freemalaysiatoday.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freemalaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.freemalaysiatoday.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b03a1756d6a0b001193c2c5&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.freemalaysiatoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freemalaysiatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freemalaysiatoday.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Israeli scientists use waste in battle against virus' href='https://www.freemalaysiatoday.com/category/world/2020/07/09/israeli-scientists-use-waste-in-battle-against-virus/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid/" />
<link rel='shortlink' href='https://www.freemalaysiatoday.com/?p=1440874' />
<link rel="alternate" type="application/json+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fbahasa%2F2020%2F07%2F09%2Fminta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fbahasa%2F2020%2F07%2F09%2Fminta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/","wpRestNonce":"6e8cde73f4","wpRestUrl":"https:\/\/www.freemalaysiatoday.com\/wp-json\/","permalinkStructure":"\/category\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="dynamic_link" href="https://freemalaysiatoday.page.link/landing" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.freemalaysiatoday.com#website","headline":"Free Malaysia Today","name":"Free Malaysia Today","description":"Free and Independent","url":"https:\/\/www.freemalaysiatoday.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.freemalaysiatoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13201505-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13201505-2');
</script>
<meta name="google-site-verification" content="dn60ivzklYS68Xl7DcN1A7ZVHF3V8e0ExnfXRUpQ93w" />
<meta name="msvalidate.01" content="4A4AB0383C300DBBCDFF75814F1107F5" />
<link rel="manifest" href="/manifest.json?v=1.0.0">
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-messaging.js"></script>
<script src="https://www.freemalaysiatoday.com/firebase-config.js?v=1.0.3"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/bootstrap.min.js"></script>
<link href="https://www.freemalaysiatoday.com/wp-content/uploads/css/column-carousel.css" rel="stylesheet" id="bootstrap-css">






<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/custom.js?v=2.0.8"></script>
<script type="text/javascript">
jQuery(window).ready(function() {
  if (window.location.href.indexOf("/category/tag") > -1) {
    var tagName = jQuery(this)
      .find(".td-page-title")
      .children("span")
      .text();
    jQuery(this)
      .find(".td-page-title")
      .children("span")
      .replaceWith(tagName.replace("Tag: ", ""));
  }
});
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2183c7;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2183c7;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2183c7;
                }
                .tdm-btn-style1 {
					background-color: #2183c7;
				}
				.tdm-btn-style2:before {
				    border-color: #2183c7;
				}
				.tdm-btn-style2 {
				    color: #2183c7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2183c7;
                    -moz-box-shadow: 0 2px 16px #2183c7;
                    box-shadow: 0 2px 16px #2183c7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2183c7;
                    -moz-box-shadow: 0 4px 26px #2183c7;
                    box-shadow: 0 4px 26px #2183c7;
				}
</style>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Free Malaysia Today" />
<meta property="og:title" content="Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid" />
<meta property="og:url" content="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Latiff mewakili Parlimen Mersing selama 5 penggal berturut-turut sejak 1999. Pada 2018 beliau memenangi kerusi itu atas tiket BN mengalahkan calon PPBM dan PAS dengan majoriti 8,459 undi." />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" />
<meta property="og:image:url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" />
<meta property="og:image:secure_url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" />
<meta property="article:published_time" content="2020-07-09T20:46:24+08:00" />
<meta property="article:modified_time" content="2020-07-09T20:46:24+08:00" />
<meta property="og:updated_time" content="2020-07-09T20:46:24+08:00" />
<meta property="article:section" content="Berita" />
<meta property="article:section" content="Tempatan" />
<meta property="article:section" content="Top BM" />
<meta property="article:publisher" content="https://www.facebook.com/freemalaysiatoday" />
<meta property="fb:app_id" content="193538481218906" />

<meta itemprop="name" content="Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid" />
<meta itemprop="headline" content="Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid" />
<meta itemprop="description" content="Latiff mewakili Parlimen Mersing selama 5 penggal berturut-turut sejak 1999. Pada 2018 beliau memenangi kerusi itu atas tiket BN mengalahkan calon PPBM dan PAS dengan majoriti 8,459 undi." />
<meta itemprop="image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" />
 

<meta name="twitter:title" content="Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid" />
<meta name="twitter:url" content="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid/" />
<meta name="twitter:description" content="Latiff mewakili Parlimen Mersing selama 5 penggal berturut-turut sejak 1999. Pada 2018 beliau memenangi kerusi itu atas tiket BN mengalahkan calon PPBM dan PAS dengan majoriti 8,459 undi." />
<meta name="twitter:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fmtoday" />

<link rel="canonical" href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid/" />
<meta name="description" content="Latiff mewakili Parlimen Mersing selama 5 penggal berturut-turut sejak 1999. Pada 2018 beliau memenangi kerusi itu atas tiket BN mengalahkan calon PPBM dan PAS dengan majoriti 8,459 undi." />
<meta name="author" content="FMT Reporters" />
<meta name="publisher" content="Free Malaysia Today" />



<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1440874 single-format-standard minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1376896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li id="menu-item-961069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961069"><a href="/home-news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li id="menu-item-1266903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li id="menu-item-961070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961070"><a href="/home-berita/">Berita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li id="menu-item-1266906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li id="menu-item-1266907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li id="menu-item-961071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961071"><a href="/home-opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li id="menu-item-1266910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li id="menu-item-1266912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li id="menu-item-1309564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li id="menu-item-1266914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li id="menu-item-961073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961073"><a href="/home-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li id="menu-item-1266932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li id="menu-item-961074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961074"><a href="/home-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li id="menu-item-1266917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li id="menu-item-1266916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li id="menu-item-1266915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-961072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961072"><a href="/home-lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li id="menu-item-1266922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li id="menu-item-1266924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li id="menu-item-1266925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li id="menu-item-1266919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li id="menu-item-1266923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li id="menu-item-1266921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li id="menu-item-1266904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li id="menu-item-960786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960786"><a href="/home-ohsem/">Ohsem!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li id="menu-item-1266930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li id="menu-item-1266928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Santai</a></li>
<li id="menu-item-1266931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li id="menu-item-1266929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li id="menu-item-960767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960767"><a href="/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1153699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li id="menu-item-1153698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-8 ">
<div class="td-container ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
<span class="td-visual-hidden">Free Malaysia Today</span>
</a>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kuala Lumpur</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-1351625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1351625"><a href="https://www.freemalaysiatoday.com/app-landing/">The FMT App</a></li>
<li id="menu-item-960776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960776"><a href="https://www.freemalaysiatoday.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1277491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1277491"><a href="https://www.freemalaysiatoday.com/career/">We Are Hiring</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961069"><a href="/home-news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961070"><a href="/home-berita/">Berita</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961071"><a href="/home-opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961073"><a href="/home-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961074"><a href="/home-sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961072"><a href="/home-lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960786"><a href="/home-ohsem/">Ohsem!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Santai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960767"><a href="/gallery/">Gallery</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f0711c296082_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f0711c296082_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f0711c296082_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1551853403592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1551853403592-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1551853403592-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1557973974770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557973974770-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557973974770-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[728, 90]], 'div-gpt-ad-1557974185257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557974185257-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557974185257-0'); });
</script>
</div>
</div>
<div class="td-visible-phone" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Mobile_Home_Leaderboard_320x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1565941842414-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1565941842414-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1565941842414-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1440874" class="post-1440874 post type-post status-publish format-standard has-post-thumbnail hentry category-bahasa category-tempatan category-top-bm tag-umno tag-ahmad-zahid-hamidi tag-abdul-latiff-ahmad tag-mersing" itemscope itemtype="https://schema.org/NewsArticle" 51>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.freemalaysiatoday.com/category/author/fmtreporters/">FMT Reporters</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:46:24+08:00">July 9, 2020 8:46 PM</time></span>    </div>
</header>
</div>
<div class="td-post-content tagdiv-type">

<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><figure id="attachment_1289595" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-1289595 size-full" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg" alt="" width="800" height="500" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg 800w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219-300x188.jpg 300w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219-768x480.jpg 768w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219-696x435.jpg 696w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Presiden Umno Zahid Hamidi berkata, parti itu akan mengambil semula kerusi Parlimen Mersing daripada PPBM.</figcaption></figure>
<p>PETALING JAYA: Presiden Umno, Zahid Hamidi menegaskan partinya akan mengambil balik Parlimen Mersing daripada PPBM, selepas menteri parti sekutu itu didakwa berkata, “Umno Sabah tidak laku”.</p>
<p>&#8220;Minta maaf ke, salah tafsir ke, kerusi Mersing kekal milik Umno. Memang milik Umno,&#8221; katanya di Twitter.</p>
<p>Sebelum ini, laman web kelab penyokong kerajaan Perikatan Nasional, PNBBC melaporkan bahawa Menteri Pembangunan Luar Bandar, Abdul Latiff Ahmad yang juga merupakan ahli Parlimen Mersing memohon maaf sekiranya kenyataan beliau itu menyinggung perasaan mana-mana pihak.</p>
<p>“Kenyataan itu adalah kenyataan peribadi, bukan mewakili parti,” katanya.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1542608808042-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_Article_1x1', [1, 1], 'div-gpt-ad-1542608808042-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1542608808042-0'); });
</script>
</div></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1527880783414-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_INNITY_WEB_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1527880783414-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1527880783414-0'); });
</script>
</div></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span id="innity-in-post">

<div id='div-gpt-ad-1519797213730-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26812591/FMT_INNITY_MOBILE_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1519797213730-0').addService(googletag.pubads());
    googletag.display('div-gpt-ad-1519797213730-0'); });
</script>
</div>
</span>
</div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1532416988820-0'>
<script>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_300X250', [[300, 250]], 'div-gpt-ad-1532416988820-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1532416988820-0'); });
</script>
</div>
</center>
</div>
<p>Terdahulu tular video Latiff mengulas tentang Umno Sabah dan penghijrahan ahli parti itu ke PPBM dalam suatu forum yang menyaksikan beliau membuat kenyataan tersebut.</p>
<p>Latiff mewakili Parlimen Mersing selama 5 penggal berturut-turut sejak 1999 mewakili Umno. Pada 2018 beliau sekali lagi memenangi kerusi itu atas tiket Barisan Nasional (BN) mengalahkan calon PPBM dan PAS dengan majoriti 8,459 undi. Beliau menyertai PPBM pada 2019.</p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	#mc_embed_signup .button {
    background-color: #0097da;
    box-shadow: 0 1px 2px rgba(0,0,0,.3);
    border-radius: 2px;
}
</style>
<div id="mc_embed_signup" style="background-image: linear-gradient(160deg,#151f53 0%,#726993 97%);margin-bottom: 30px;border-radius: 2px;padding: 20px;">
<form action="https://freemalaysiatoday.us12.list-manage.com/subscribe/post?u=10ca97079c5df7d7c739c5521&amp;id=dfafd0994c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" style="color: white;font-size: 18px;padding-bottom: 20px;font-weight: normal;font-family: Verdana, Geneva, sans-serif;">Subscribe to our newsletter and get news delivered to your mailbox.</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required style="border: 1px solid #e1e1e1;font-family: Verdana, Geneva, sans-serif;padding: 3px 9px;box-shadow: 0 1px 2px rgba(0,0,0,.3);border-radius: 2px;">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ca97079c5df7d7c739c5521_dfafd0994c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<div id='div-gpt-ad-1553141107369-0' style="height:250px; width:300px;margin: auto;">
<script> 
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_Mobile_POST_ARTICLE_300X250', [300, 250], 'div-gpt-ad-1553141107369-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1553141107369-0'); });
</script>
</div>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-h',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.freemalaysiatoday.com/category/tag/umno/">Umno</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/ahmad-zahid-hamidi/">Ahmad Zahid Hamidi</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/abdul-latiff-ahmad/">Abdul Latiff Ahmad</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/mersing/">Mersing</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.freemalaysiatoday.com/category/world/2020/07/09/israeli-scientists-use-waste-in-battle-against-virus/">Israeli scientists use waste in battle against virus</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.freemalaysiatoday.com/category/author/fmtreporters/">FMT Reporters</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FMT Reporters"></span><meta itemprop="datePublished" content="2020-07-09T20:46:24+08:00"><meta itemprop="dateModified" content="2020-07-09T20:46:24+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/minta-maaf-atau-salah-tafsir-mersing-milik-umno-kata-zahid/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png"></span><meta itemprop="name" content="Free Malaysia Today"></span><meta itemprop="headline " content="Minta maaf atau salah tafsir, Mersing milik Umno, kata Zahid"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/ZAHID-HAMIDI-PELANCARAN-PAU-FMT-061219.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5f0711c299407_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f0711c299407"><script>var block_td_uid_3_5f0711c299407 = new tdBlock();
block_td_uid_3_5f0711c299407.id = "td_uid_3_5f0711c299407";
block_td_uid_3_5f0711c299407.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f0711c299407_rand","td_column_number":3,"live_filter_cur_post_id":1440874,"live_filter_cur_post_author":"229","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f0711c299407_rand","tdc_css_class_style":"td_uid_3_5f0711c299407_rand_style"}';
block_td_uid_3_5f0711c299407.td_column_number = "3";
block_td_uid_3_5f0711c299407.block_type = "td_block_related_posts";
block_td_uid_3_5f0711c299407.post_count = "3";
block_td_uid_3_5f0711c299407.found_posts = "5667";
block_td_uid_3_5f0711c299407.header_color = "";
block_td_uid_3_5f0711c299407.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f0711c299407.max_num_pages = "1889";
tdBlocksArray.push(block_td_uid_3_5f0711c299407);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f0711c2a1889" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f0711c299407" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f0711c2a18c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f0711c299407" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f0711c299407 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/say-sorry-or-else-sabah-umno-tells-latiff/" rel="bookmark" class="td-image-wrap" title="Say sorry or else&#8230; Sabah Umno tells Latiff"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Ghazalie-Ansing-Abd-Latiff-Ahmad-collage-090720-1-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Ghazalie-Ansing-Abd-Latiff-Ahmad-collage-090720-1-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Ghazalie-Ansing-Abd-Latiff-Ahmad-collage-090720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Say sorry or else&#8230; Sabah Umno tells Latiff" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/say-sorry-or-else-sabah-umno-tells-latiff/" rel="bookmark" title="Say sorry or else&#8230; Sabah Umno tells Latiff">Say sorry or else&#8230; Sabah Umno tells Latiff</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/ada-apa-dengan-janda-baik/" rel="bookmark" class="td-image-wrap" title="Ada apa dengan Janda Baik?"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/janda-baik-bernama-090720-1-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/janda-baik-bernama-090720-1-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/janda-baik-bernama-090720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ada apa dengan Janda Baik?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/09/ada-apa-dengan-janda-baik/" rel="bookmark" title="Ada apa dengan Janda Baik?">Ada apa dengan Janda Baik?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/bung-hits-out-at-ppbm-minister-for-saying-umno-irrelevant-in-sabah/" rel="bookmark" class="td-image-wrap" title="Bung hits out at PPBM minister for saying Umno &#8216;irrelevant&#8217; in Sabah"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/PRK-KIMANIS-SABAH-18012020-05-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/PRK-KIMANIS-SABAH-18012020-05-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/PRK-KIMANIS-SABAH-18012020-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bung hits out at PPBM minister for saying Umno &#8216;irrelevant&#8217; in Sabah" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/bung-hits-out-at-ppbm-minister-for-saying-umno-irrelevant-in-sabah/" rel="bookmark" title="Bung hits out at PPBM minister for saying Umno &#8216;irrelevant&#8217; in Sabah">Bung hits out at PPBM minister for saying Umno &#8216;irrelevant&#8217; in Sabah</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f0711c299407" data-td_block_id="td_uid_3_5f0711c299407"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f0711c299407" data-td_block_id="td_uid_3_5f0711c299407"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id="div-gpt-ad-1535212401983-0" style="height:250px; width:300px">
<script>
googletag.cmd.push(function() {	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_1_300x250', [300, 250], 'div-gpt-ad-1535212401983-0').addService(googletag.pubads());	
googletag.display("div-gpt-ad-1535212401983-0");
});
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">

<div id='div-gpt-ad-1539576306015-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_Home_RSidebar_300x745', [[300, 600], [160, 600]], 'div-gpt-ad-1539576306015-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1539576306015-0'); }); 
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-phone">

<div id='div-gpt-ad-1552961879057-0'>
<script> 
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_RSidebar2_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1552961879057-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1552961879057-0'); });
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5f0711c2a5c7d_rand td-pb-border-top most-viewed td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5f0711c2a5c7d"><script>var block_td_uid_6_5f0711c2a5c7d = new tdBlock();
block_td_uid_6_5f0711c2a5c7d.id = "td_uid_6_5f0711c2a5c7d";
block_td_uid_6_5f0711c2a5c7d.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"most-viewed","post_ids":"-1271296","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f0711c2a5c7d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f0711c2a5c7d_rand","tdc_css_class_style":"td_uid_6_5f0711c2a5c7d_rand_style"}';
block_td_uid_6_5f0711c2a5c7d.td_column_number = "1";
block_td_uid_6_5f0711c2a5c7d.block_type = "td_block_9";
block_td_uid_6_5f0711c2a5c7d.post_count = "10";
block_td_uid_6_5f0711c2a5c7d.found_posts = "10";
block_td_uid_6_5f0711c2a5c7d.header_color = "";
block_td_uid_6_5f0711c2a5c7d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f0711c2a5c7d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5f0711c2a5c7d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_6_5f0711c2a5c7d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/07/07/winding-up-petition-filed-against-pappa-rich/" rel="bookmark" title="Winding-up petition filed against Pappa Rich">Winding-up petition filed against Pappa Rich</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T13:21:36+08:00">July 7, 2020 1:21 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/macc-detains-ex-ministers-aide-over-rm56-million-defence-project/" rel="bookmark" title="MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized">MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:56:01+08:00">July 8, 2020 12:56 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/08/amanah-bidas-sprm-selepas-bekas-setpol-mat-sabu-ditahan/" rel="bookmark" title="Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan">Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:39:16+08:00">July 8, 2020 4:39 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/08/sprm-tahan-bekas-setiausaha-politik-berkait-projek-lebih-rm56-juta/" rel="bookmark" title="SPRM tahan bekas setpol Mat Sabu berkait projek lebih RM56 juta">SPRM tahan bekas setpol Mat Sabu berkait projek lebih RM56 juta</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T13:08:27+08:00">July 8, 2020 1:08 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/well-take-mersing-back-najib-says-after-ex-umno-man-plays-down-party-in-sabah/" rel="bookmark" title="We&#8217;ll take Mersing back, Najib says after ex-Umno man plays down party in Sabah">We&#8217;ll take Mersing back, Najib says after ex-Umno man plays down party in Sabah</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T15:06:53+08:00">July 8, 2020 3:06 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/racist-rule-in-cyberjaya-neighbourhood-shocks-expat/" rel="bookmark" title="Racist rule in Cyberjaya neighbourhood shocks expat">Racist rule in Cyberjaya neighbourhood shocks expat</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T08:00:34+08:00">July 8, 2020 8:00 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/opinion/2020/07/07/ph-pilih-anwar-dr-m-hilang-pengaruh/" rel="bookmark" title="PH pilih Anwar, Dr M hilang pengaruh">PH pilih Anwar, Dr M hilang pengaruh</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T11:30:34+08:00">July 7, 2020 11:30 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/amanah-hits-out-at-macc-after-mat-sabus-pol-sec-nabbed/" rel="bookmark" title="Amanah hits out at MACC after Mat Sabu&#8217;s pol-sec nabbed">Amanah hits out at MACC after Mat Sabu&#8217;s pol-sec nabbed</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:36:55+08:00">July 8, 2020 4:36 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/whats-up-with-janda-baik/" rel="bookmark" title="What&#8217;s up with Janda Baik?">What&#8217;s up with Janda Baik?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T09:58:48+08:00">July 9, 2020 9:58 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/shafies-invite-to-function-withdrawn-sparks-talk-of-political-interference/" rel="bookmark" title="Shafie’s absence sparks talk of ‘political interference’">Shafie’s absence sparks talk of ‘political interference’</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T23:20:24+08:00">July 8, 2020 11:20 PM</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_execphp"> <div class="execphpwidget">
<div class="sponsor-section">
<div style="margin-bottom:0px;" uk-slider="left: true" class="td_block_wrap td_block_author  td-pb-border-top td_block_template_6">
<div class="td-block-title-wrap">
<h4 class="td-block-title"><span>SPECIAL FEATURES</span></h4>
</div>
<div class="td_author_wrap td-fix-index">
<ul class="uk-slider-items uk-child-width-1-2@s uk-grid">
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/03/dengan-celcom-xpax-prabayar-tanpa-had-anda-unstoppable/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/Celcom-300620-6.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/03/dengan-celcom-xpax-prabayar-tanpa-had-anda-unstoppable/" rel="bookmark" title="Dengan Celcom Xpax prabayar tanpa had, anda unstoppable">Dengan Celcom Xpax prabayar tanpa had, anda unstoppable</a>
</h3>
</div>
</div>
</div>
 </div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>Xpax Truly Unlimited Prepaid menawarkan data tanpa had, tiada had kelajuan, tiada caj tambahan.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/leisure/2020/06/17/viveka-wins-atc-scholarship-and-says-its-all-for-dad/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/S-Viveka_15062020.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/leisure/2020/06/17/viveka-wins-atc-scholarship-and-says-its-all-for-dad/" rel="bookmark" title="Viveka wins ATC scholarship and says it's all for dad">Viveka wins ATC scholarship and says it's all for dad</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>S Viveka is one of the recipients of the ATC Cares 2020 Scholarship specifically targeted to those from the B40 community.
</p>
</div>
</div>
</div>
</li>
</ul>
<a class="columnist-nav uk-position-center-left uk-position-small uk-hidden-hover" href="#" uk-slidenav-previous uk-slider-item="previous"></a>
<a class="columnist-nav uk-position-center-right uk-position-small uk-hidden-hover" href="#" uk-slidenav-next uk-slider-item="next"></a>
</div>
</div>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345006794-0'>
<script>
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_2_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345006794-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345006794-0'); 
});
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5f0711c2c250a_rand td-pb-border-top fmt-gallery-slider td_block_template_8" data-td-block-uid="td_uid_7_5f0711c2c250a">
<style>
/* custom css */
.td_uid_7_5f0711c2c250a_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_7_5f0711c2c250a_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_7_5f0711c2c250a_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_7_5f0711c2c250a_rand .td-slide-meta {
					text-align: center;
				}
				
				.td_uid_7_5f0711c2c250a_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_7_5f0711c2c250a_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_7_5f0711c2c250a_rand .td-post-date,
				.td_uid_7_5f0711c2c250a_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_7_5f0711c2c250a_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_7_5f0711c2c250a_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_7_5f0711c2c250a = new tdBlock();
block_td_uid_7_5f0711c2c250a.id = "td_uid_7_5f0711c2c250a";
block_td_uid_7_5f0711c2c250a.atts = '{"custom_title":"FMT GALLERY","custom_url":"https:\/\/www.freemalaysiatoday.com\/gallery\/","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"3","offset":"","el_class":"fmt-gallery-slider","post_ids":"","category_id":"138461","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_7_5f0711c2c250a_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_7_5f0711c2c250a_rand","tdc_css_class_style":"td_uid_7_5f0711c2c250a_rand_style"}';
block_td_uid_7_5f0711c2c250a.td_column_number = "1";
block_td_uid_7_5f0711c2c250a.block_type = "td_block_slide";
block_td_uid_7_5f0711c2c250a.post_count = "3";
block_td_uid_7_5f0711c2c250a.found_posts = "46";
block_td_uid_7_5f0711c2c250a.header_color = "";
block_td_uid_7_5f0711c2c250a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f0711c2c250a.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5f0711c2c250a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.freemalaysiatoday.com/gallery/">FMT GALLERY</a></h4></div><div id=td_uid_7_5f0711c2c250a class="td_block_inner"><div id="td_uid_8_5f0711c2c6a00" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5f0711c2c6a00_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/07/08/the-thorny-path-to-keeping-grandpas-legacy-alive/" rel="bookmark" class="td-image-wrap" title="The thorny path to keeping grandpa&#8217;s legacy alive"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/durian_orchard_FMT_5-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/07/08/the-thorny-path-to-keeping-grandpas-legacy-alive/" rel="bookmark" title="The thorny path to keeping grandpa&#8217;s legacy alive">The thorny path to keeping grandpa&#8217;s legacy alive</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T10:00:08+08:00">July 8, 2020 10:00 AM</time></span></div></div></div><div id="td_uid_8_5f0711c2c6a00_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/07/07/all-masked-up-for-school/" rel="bookmark" class="td-image-wrap" title="All masked up for school"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/kindy_1_FMT-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/07/07/all-masked-up-for-school/" rel="bookmark" title="All masked up for school">All masked up for school</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T14:40:30+08:00">July 7, 2020 2:40 PM</time></span></div></div></div><div id="td_uid_8_5f0711c2c6a00_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/06/30/uncle-ting-tongs-monumental-work/" rel="bookmark" class="td-image-wrap" title="Uncle Ting Tong&#8217;s &#8216;monumental&#8217; work"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/TingTong_FMT_6-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/06/30/uncle-ting-tongs-monumental-work/" rel="bookmark" title="Uncle Ting Tong&#8217;s &#8216;monumental&#8217; work">Uncle Ting Tong&#8217;s &#8216;monumental&#8217; work</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T07:51:46+08:00">June 30, 2020 7:51 AM</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5f0711c2c9c8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f0711c2c9c8e"><script>var block_td_uid_9_5f0711c2c9c8e = new tdBlock();
block_td_uid_9_5f0711c2c9c8e.id = "td_uid_9_5f0711c2c9c8e";
block_td_uid_9_5f0711c2c9c8e.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f0711c2c9c8e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f0711c2c9c8e_rand","tdc_css_class_style":"td_uid_9_5f0711c2c9c8e_rand_style"}';
block_td_uid_9_5f0711c2c9c8e.td_column_number = "1";
block_td_uid_9_5f0711c2c9c8e.block_type = "td_block_7";
block_td_uid_9_5f0711c2c9c8e.post_count = "5";
block_td_uid_9_5f0711c2c9c8e.found_posts = "52510";
block_td_uid_9_5f0711c2c9c8e.header_color = "";
block_td_uid_9_5f0711c2c9c8e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f0711c2c9c8e.max_num_pages = "10502";
tdBlocksArray.push(block_td_uid_9_5f0711c2c9c8e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_9_5f0711c2c9c8e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" class="td-image-wrap" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister">Federal, Sabah govts on same page in Covid-19 war, says health,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:21:39+08:00">July 9, 2020 8:21 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/those-linked-to-al-jazeera-report-summoned-to-bukit-aman-tomorrow/" rel="bookmark" class="td-image-wrap" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/those-linked-to-al-jazeera-report-summoned-to-bukit-aman-tomorrow/" rel="bookmark" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow">Those linked to Al Jazeera report summoned to Bukit Aman tomorrow</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T19:54:38+08:00">July 9, 2020 7:54 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/case-involving-sabah-minister-fixed-for-mention-on-july-28/" rel="bookmark" class="td-image-wrap" title="Case involving Sabah minister fixed for mention on July 28"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case involving Sabah minister fixed for mention on July 28" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/case-involving-sabah-minister-fixed-for-mention-on-july-28/" rel="bookmark" title="Case involving Sabah minister fixed for mention on July 28">Case involving Sabah minister fixed for mention on July 28</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:28:54+08:00">July 9, 2020 6:28 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/selangor-records-double-digit-covid-19-active-cases-again/" rel="bookmark" class="td-image-wrap" title="Selangor records double-digit Covid-19 active cases again"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/KKM-Covid19-Screening-Swab-Tests-Staff-Taman-Langat-Murni-EMCO-Kuala-Langat-FMT-04062020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/KKM-Covid19-Screening-Swab-Tests-Staff-Taman-Langat-Murni-EMCO-Kuala-Langat-FMT-04062020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/KKM-Covid19-Screening-Swab-Tests-Staff-Taman-Langat-Murni-EMCO-Kuala-Langat-FMT-04062020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Selangor records double-digit Covid-19 active cases again" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/selangor-records-double-digit-covid-19-active-cases-again/" rel="bookmark" title="Selangor records double-digit Covid-19 active cases again">Selangor records double-digit Covid-19 active cases again</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:25:45+08:00">July 9, 2020 6:25 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/century-old-hindu-shrine-in-alor-setar-torn-down/" rel="bookmark" class="td-image-wrap" title="Century-old Hindu shrine in Alor Setar torn down"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Sri-Madurai-Veeran-shrine-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Sri-Madurai-Veeran-shrine-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Sri-Madurai-Veeran-shrine-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Century-old Hindu shrine in Alor Setar torn down" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/century-old-hindu-shrine-in-alor-setar-torn-down/" rel="bookmark" title="Century-old Hindu shrine in Alor Setar torn down">Century-old Hindu shrine in Alor Setar torn down</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:59:06+08:00">July 9, 2020 5:59 PM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f0711c2c9c8e" data-td_block_id="td_uid_9_5f0711c2c9c8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f0711c2c9c8e" data-td_block_id="td_uid_9_5f0711c2c9c8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345682225-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_3_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345682225-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345682225-0');
});
</script>
</div>
</div>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5f0711c2da4e8_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5f0711c2da4e8"><script>var block_td_uid_11_5f0711c2da4e8 = new tdBlock();
block_td_uid_11_5f0711c2da4e8.id = "td_uid_11_5f0711c2da4e8";
block_td_uid_11_5f0711c2da4e8.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5f0711c2da4e8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5f0711c2da4e8_rand","tdc_css_class_style":"td_uid_11_5f0711c2da4e8_rand_style"}';
block_td_uid_11_5f0711c2da4e8.td_column_number = "1";
block_td_uid_11_5f0711c2da4e8.block_type = "td_block_7";
block_td_uid_11_5f0711c2da4e8.post_count = "3";
block_td_uid_11_5f0711c2da4e8.found_posts = "6";
block_td_uid_11_5f0711c2da4e8.header_color = "";
block_td_uid_11_5f0711c2da4e8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f0711c2da4e8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5f0711c2da4e8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_11_5f0711c2da4e8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/07/07/winding-up-petition-filed-against-pappa-rich/" rel="bookmark" class="td-image-wrap" title="Winding-up petition filed against Pappa Rich"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Pappa-Rich-fb-pic-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Pappa-Rich-fb-pic-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Pappa-Rich-fb-pic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Winding-up petition filed against Pappa Rich" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/07/07/winding-up-petition-filed-against-pappa-rich/" rel="bookmark" title="Winding-up petition filed against Pappa Rich">Winding-up petition filed against Pappa Rich</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T13:21:36+08:00">July 7, 2020 1:21 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/macc-detains-ex-ministers-aide-over-rm56-million-defence-project/" rel="bookmark" class="td-image-wrap" title="MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/MACC-PUTRAJAYA-01-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/MACC-PUTRAJAYA-01-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/06/MACC-PUTRAJAYA-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/08/macc-detains-ex-ministers-aide-over-rm56-million-defence-project/" rel="bookmark" title="MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized">MACC nabs Mat Sabu&#8217;s aide over RM56 mil project, cash seized</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:56:01+08:00">July 8, 2020 12:56 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/08/amanah-bidas-sprm-selepas-bekas-setpol-mat-sabu-ditahan/" rel="bookmark" class="td-image-wrap" title="Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/KONVENSYEN-AMANAH-071219-04-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/KONVENSYEN-AMANAH-071219-04-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/12/KONVENSYEN-AMANAH-071219-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/07/08/amanah-bidas-sprm-selepas-bekas-setpol-mat-sabu-ditahan/" rel="bookmark" title="Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan">Amanah bidas SPRM selepas bekas setpol Mat Sabu ditahan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:39:16+08:00">July 8, 2020 4:39 PM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5f0711c2ddb47_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5f0711c2ddb47"><script>var block_td_uid_12_5f0711c2ddb47 = new tdBlock();
block_td_uid_12_5f0711c2ddb47.id = "td_uid_12_5f0711c2ddb47";
block_td_uid_12_5f0711c2ddb47.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5f0711c2ddb47_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5f0711c2ddb47_rand","tdc_css_class_style":"td_uid_12_5f0711c2ddb47_rand_style"}';
block_td_uid_12_5f0711c2ddb47.td_column_number = "1";
block_td_uid_12_5f0711c2ddb47.block_type = "td_block_7";
block_td_uid_12_5f0711c2ddb47.post_count = "3";
block_td_uid_12_5f0711c2ddb47.found_posts = "52510";
block_td_uid_12_5f0711c2ddb47.header_color = "";
block_td_uid_12_5f0711c2ddb47.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f0711c2ddb47.max_num_pages = "17504";
tdBlocksArray.push(block_td_uid_12_5f0711c2ddb47);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_12_5f0711c2ddb47 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" class="td-image-wrap" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister">Federal, Sabah govts on same page in Covid-19 war, says health,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:21:39+08:00">July 9, 2020 8:21 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/those-linked-to-al-jazeera-report-summoned-to-bukit-aman-tomorrow/" rel="bookmark" class="td-image-wrap" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Al-Jazeera-Locked-Up-In-Malaysia%E2%80%99s-Lockdown-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/those-linked-to-al-jazeera-report-summoned-to-bukit-aman-tomorrow/" rel="bookmark" title="Those linked to Al Jazeera report summoned to Bukit Aman tomorrow">Those linked to Al Jazeera report summoned to Bukit Aman tomorrow</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T19:54:38+08:00">July 9, 2020 7:54 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/case-involving-sabah-minister-fixed-for-mention-on-july-28/" rel="bookmark" class="td-image-wrap" title="Case involving Sabah minister fixed for mention on July 28"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Peter-Anthony-040120-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case involving Sabah minister fixed for mention on July 28" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/case-involving-sabah-minister-fixed-for-mention-on-july-28/" rel="bookmark" title="Case involving Sabah minister fixed for mention on July 28">Case involving Sabah minister fixed for mention on July 28</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:28:54+08:00">July 9, 2020 6:28 PM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.buttonn {
    background-color: #ffffff00;
    border: none;
    color: white;
    padding: 5px 40px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 14px;
    margin-bottom: 10px;
    -webkit-transition-duration: 0.4s; /* Safari */
    transition-duration: 0.4s;
    cursor: pointer;
}

.button1 {
    background-color: #ffffff00;
    color: #ffffff !important;
    border: 1px solid #ffffff;
    font-family: 'Roboto', sans-serif;
    width: 100%;
}
	
.footer-c-link a:hover {
    text-decoration: none !important;
}
</style>
<div class="footer-c-link">
<a href="https://www.freemalaysiatoday.com/about/" class="buttonn button1">About Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/contact-us/" class="buttonn button1">Contact Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/advertise/" class="buttonn button1">Advertise With Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/career/" class="buttonn button1">Jobs at FMT</a>
</div>
<h4 class="block-title" style="margin-bottom:5px;margin-top:20px;"><span>DAILY NEWS DIGEST</span></h4>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-891596 mc4wp-ajax" method="post" data-id="891596" data-name="Daily News Subscribers Sidebar"><div class="mc4wp-form-fields"><div>
<input type="email" placeholder="Email address" name="EMAIL" id="mce-EMAIL" style="border-radius: 0px;float: left;width: 70%;padding: 12px;margin: 5px 0;display: inline-block;border: none;box-sizing: border-box;" required>
<input type="submit" value="Subscribe" style="float: right;background-color: #333;color: white;border: none;width: 30%;padding: 8px;margin: 5px 0;display: inline-block;box-sizing: border-box;">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594298818" /><input type="hidden" name="_mc4wp_form_id" value="891596" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-960770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-960770"><a href="https://www.freemalaysiatoday.com/disclaimers-copyright/">Disclaimers / Copyright</a></li>
<li id="menu-item-960772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960772"><a href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 FMT Media Sdn Bhd. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/07/09/israeli-scientists-use-waste-in-battle-against-virus/" rel="bookmark" class="td-image-wrap" title="Israeli scientists use waste in battle against virus"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/AP20188683971251-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/AP20188683971251-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/AP20188683971251-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Israeli scientists use waste in battle against virus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/07/09/israeli-scientists-use-waste-in-battle-against-virus/" rel="bookmark" title="Israeli scientists use waste in battle against virus">Israeli scientists use waste in battle against virus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:37:46+08:00">July 9, 2020 8:37 PM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/07/09/bangladesh-says-rohingya-refugees-cant-leave-flood-prone-island/" rel="bookmark" class="td-image-wrap" title="Bangladesh says Rohingya refugees can&#8217;t leave flood-prone island"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/05/Cox-Bazaar-180519-Reuters-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/05/Cox-Bazaar-180519-Reuters-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/05/Cox-Bazaar-180519-Reuters-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bangladesh says Rohingya refugees can&#8217;t leave flood-prone island" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/07/09/bangladesh-says-rohingya-refugees-cant-leave-flood-prone-island/" rel="bookmark" title="Bangladesh says Rohingya refugees can&#8217;t leave flood-prone island">Bangladesh says Rohingya refugees can&#8217;t leave flood-prone island</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:25:24+08:00">July 9, 2020 8:25 PM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" class="td-image-wrap" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/07/Adham-Baba-n-Shafie-Apdal-090720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/07/09/federal-sabah-govts-on-same-page-in-covid-19-war-says-health-minister/" rel="bookmark" title="Federal, Sabah govts on same page in Covid-19 war, says health, minister">Federal, Sabah govts on same page in Covid-19 war, says health,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:21:39+08:00">July 9, 2020 8:21 PM</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202028'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freemalaysiatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="/wp-content/uploads/js/uikit.js"></script>
<link href="/wp-content/uploads/css/uikit4.css" rel="stylesheet" id="uikit4-css">

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kuala Lumpur","api_location":"Kuala Lumpur","api_language":"en","api_key":"1d43bcecc8c25b03c6fc7ea4198b5077","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[28.9,84.1],"today_humidity":70,"today_wind_speed":[1.5,0.9],"today_min":[28.9,84],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1594296000,"day_name":"Thu","day_temp":[27,81],"owm_day_index":0},{"timestamp":1594317600,"day_name":"Fri","day_temp":[28,82],"owm_day_index":2},{"timestamp":1594404000,"day_name":"Sat","day_temp":[32,90],"owm_day_index":10},{"timestamp":1594490400,"day_name":"Sun","day_temp":[26,78],"owm_day_index":18},{"timestamp":1594576800,"day_name":"Mon","day_temp":[33,91],"owm_day_index":26},{"timestamp":1594663200,"day_name":"Tue","day_temp":[25,78],"owm_day_index":34}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5f0711c2c6a00").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5f0711c2c6a00 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5f0711c2c6a00 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156025635',post:'1440874',tz:'8',srv:'www.freemalaysiatoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '156025635', '1440874' ]);
</script>
</body>
</html>