<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Live your best life by re-setting your morning routine | Free Malaysia Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.freemalaysiatoday.com/xmlrpc.php" />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" /><link rel="icon" type="image/png" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/favi-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-144.png" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.freemalaysiatoday.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Feed" href="https://www.freemalaysiatoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Comments Feed" href="https://www.freemalaysiatoday.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freemalaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.freemalaysiatoday.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b03a1756d6a0b001193c2c5&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.freemalaysiatoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freemalaysiatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freemalaysiatoday.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Kajian dapati 30,000 kes Covid-19 di penjara AS' href='https://www.freemalaysiatoday.com/category/bahasa/2020/05/07/kajian-dapati-30000-kes-covid-19-di-penjara-as/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.freemalaysiatoday.com/category/leisure/2020/05/07/live-your-best-life-by-re-setting-your-morning-routine/" />
<link rel='shortlink' href='https://www.freemalaysiatoday.com/?p=1399702' />
<link rel="alternate" type="application/json+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fleisure%2F2020%2F05%2F07%2Flive-your-best-life-by-re-setting-your-morning-routine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fleisure%2F2020%2F05%2F07%2Flive-your-best-life-by-re-setting-your-morning-routine%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/","wpRestNonce":"ad39172410","wpRestUrl":"https:\/\/www.freemalaysiatoday.com\/wp-json\/","permalinkStructure":"\/category\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="dynamic_link" href="https://freemalaysiatoday.page.link/landing" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.freemalaysiatoday.com#website","headline":"Free Malaysia Today","name":"Free Malaysia Today","description":"Free and Independent","url":"https:\/\/www.freemalaysiatoday.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.freemalaysiatoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13201505-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13201505-2');
</script>
<meta name="google-site-verification" content="dn60ivzklYS68Xl7DcN1A7ZVHF3V8e0ExnfXRUpQ93w" />
<meta name="msvalidate.01" content="4A4AB0383C300DBBCDFF75814F1107F5" />
<link rel="manifest" href="/manifest.json?v=1.0.0">
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-messaging.js"></script>
<script src="https://www.freemalaysiatoday.com/firebase-config.js?v=1.0.3"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/bootstrap.min.js"></script>
<link href="https://www.freemalaysiatoday.com/wp-content/uploads/css/column-carousel.css" rel="stylesheet" id="bootstrap-css">

<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/jquery.codehim.clock.js?ver=0.01"></script>

<link rel="stylesheet" href="https://www.freemalaysiatoday.com/wp-content/uploads/css/codehim-clock.css" />

<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/yusuftaaiyob.js?v=1.0.7"></script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/custom.js?v=2.0.8"></script>
<script type="text/javascript">
jQuery(window).ready(function() {
  if (window.location.href.indexOf("/category/tag") > -1) {
    var tagName = jQuery(this)
      .find(".td-page-title")
      .children("span")
      .text();
    jQuery(this)
      .find(".td-page-title")
      .children("span")
      .replaceWith(tagName.replace("Tag: ", ""));
  }
});
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2183c7;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2183c7;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2183c7;
                }
                .tdm-btn-style1 {
					background-color: #2183c7;
				}
				.tdm-btn-style2:before {
				    border-color: #2183c7;
				}
				.tdm-btn-style2 {
				    color: #2183c7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2183c7;
                    -moz-box-shadow: 0 2px 16px #2183c7;
                    box-shadow: 0 2px 16px #2183c7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2183c7;
                    -moz-box-shadow: 0 4px 26px #2183c7;
                    box-shadow: 0 4px 26px #2183c7;
				}
</style>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Free Malaysia Today" />
<meta property="og:title" content="Live your best life by re-setting your morning routine" />
<meta property="og:url" content="https://www.freemalaysiatoday.com/category/leisure/2020/05/07/live-your-best-life-by-re-setting-your-morning-routine/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Early risers are better problem-solvers, have a more positive attitude and a higher chance of sticking to a healthy diet and regular workout routine." />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" />
<meta property="og:image:url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" />
<meta property="og:image:secure_url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" />
<meta property="article:published_time" content="2020-05-07T10:00:30+08:00" />
<meta property="article:modified_time" content="2020-05-06T17:24:49+08:00" />
<meta property="og:updated_time" content="2020-05-06T17:24:49+08:00" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:section" content="Money" />
<meta property="article:section" content="Top Lifestyle" />
<meta property="fb:app_id" content="193538481218906" />

<meta itemprop="name" content="Live your best life by re-setting your morning routine" />
<meta itemprop="headline" content="Live your best life by re-setting your morning routine" />
<meta itemprop="description" content="Early risers are better problem-solvers, have a more positive attitude and a higher chance of sticking to a healthy diet and regular workout routine." />
<meta itemprop="image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" />
 

<meta name="twitter:title" content="Live your best life by re-setting your morning routine" />
<meta name="twitter:url" content="https://www.freemalaysiatoday.com/category/leisure/2020/05/07/live-your-best-life-by-re-setting-your-morning-routine/" />
<meta name="twitter:description" content="Early risers are better problem-solvers, have a more positive attitude and a higher chance of sticking to a healthy diet and regular workout routine." />
<meta name="twitter:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fmtoday" />

<link rel="canonical" href="https://www.freemalaysiatoday.com/category/leisure/2020/05/07/live-your-best-life-by-re-setting-your-morning-routine/" />
<meta name="description" content="Early risers are better problem-solvers, have a more positive attitude and a higher chance of sticking to a healthy diet and regular workout routine." />
<meta name="publisher" content="Free Malaysia Today" />



<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1399702 single-format-standard live-your-best-life-by-re-setting-your-morning-routine global-block-template-1 guest-author td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1376896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li id="menu-item-961069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961069"><a href="/home-news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li id="menu-item-1266903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li id="menu-item-961070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961070"><a href="/home-berita/">Berita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li id="menu-item-1266906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li id="menu-item-1266907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li id="menu-item-961071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961071"><a href="/home-opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li id="menu-item-1266910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li id="menu-item-1266912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li id="menu-item-1309564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li id="menu-item-1266914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li id="menu-item-961073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961073"><a href="/home-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li id="menu-item-1266932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li id="menu-item-961074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961074"><a href="/home-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li id="menu-item-1266917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li id="menu-item-1266916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li id="menu-item-1266915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-961072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961072"><a href="/home-lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li id="menu-item-1266922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li id="menu-item-1266924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li id="menu-item-1266925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li id="menu-item-1266919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li id="menu-item-1266923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li id="menu-item-1266921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li id="menu-item-1266904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li id="menu-item-960786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960786"><a href="/home-ohsem/">Ohsem!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li id="menu-item-1266930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li id="menu-item-1266928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li id="menu-item-1266931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li id="menu-item-1266929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li id="menu-item-960767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960767"><a href="/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1153699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li id="menu-item-1153698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-8 ">
<div class="td-container ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News " title="Free Malaysia Today " />
<span class="td-visual-hidden">Free Malaysia Today</span>
</a>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kuala Lumpur</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-1351625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1351625"><a href="https://www.freemalaysiatoday.com/app-landing/">The FMT App</a></li>
<li id="menu-item-960776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960776"><a href="https://www.freemalaysiatoday.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1277491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1277491"><a href="https://www.freemalaysiatoday.com/career/">We Are Hiring</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-standard.png" alt="FMT News " title="Free Malaysia Today " />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News " title="Free Malaysia Today " />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961069"><a href="/home-news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961070"><a href="/home-berita/">Berita</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961071"><a href="/home-opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961073"><a href="/home-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961074"><a href="/home-sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961072"><a href="/home-lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960786"><a href="/home-ohsem/">Ohsem!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960767"><a href="/gallery/">Gallery</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5eb36bea3ad06_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5eb36bea3ad06_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eb36bea3ad06_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1551853403592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1551853403592-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1551853403592-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1557973974770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557973974770-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557973974770-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[728, 90]], 'div-gpt-ad-1557974185257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557974185257-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557974185257-0'); });
</script>
</div>
</div>
<div class="td-visible-phone" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Mobile_Home_Leaderboard_320x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1565941842414-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1565941842414-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1565941842414-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1399702" class="post-1399702 post type-post status-publish format-standard has-post-thumbnail hentry category-leisure category-money category-top-lifestyle tag-pandemic tag-gratitude tag-job-store" itemscope itemtype="https://schema.org/NewsArticle" 51>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Live your best life by re-setting your morning routine</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="">Jobstore Team</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T10:00:30+08:00">May 7, 2020 10:00 AM</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">

<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><figure id="attachment_1399705" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-1399705" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg" alt="" width="800" height="500" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg 800w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520-300x188.jpg 300w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520-768x480.jpg 768w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520-696x435.jpg 696w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Get up and smell the coffee as you greet a bright new day filled with the promise of success.</figcaption></figure>
<p>While Malaysians are facing uncertainty due to the Covid-19 outbreak, what suffers most besides one&#8217;s social life is one&#8217;s daily routine.</p>
<p>People sheltering in place to flatten the curve are finding themselves at home more than ever before and have to establish all-new routines to get through the day.</p>
<p>While this time can be difficult, it’s also a chance to maximise your routine and set yourself up for success.</p>
<p>It’s well known that waking up early has its benefits. Early risers tend to be better problem-solvers, and have a more positive attitude besides having a higher chance of sticking to a healthy diet and regular workout routine.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1542608808042-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_Article_1x1', [1, 1], 'div-gpt-ad-1542608808042-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1542608808042-0'); });
</script>
</div></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1527880783414-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_INNITY_WEB_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1527880783414-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1527880783414-0'); });
</script>
</div></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span id="innity-in-post">

<div id='div-gpt-ad-1519797213730-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26812591/FMT_INNITY_MOBILE_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1519797213730-0').addService(googletag.pubads());
    googletag.display('div-gpt-ad-1519797213730-0'); });
</script>
</div>
</span>
</div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1532416988820-0'>
<script>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_300X250', [[300, 250]], 'div-gpt-ad-1532416988820-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1532416988820-0'); });
</script>
</div>
</center>
</div>
<p>It’s not always easy to stop from hitting the snooze button when the alarm sounds, but with a few adjustments to your routine, you can become an early bird and reap the benefits of your extra time in the morning.</p>
<p>To become an early riser, you should practise mindfulness, gratitude and set daily intentions.</p>
<p>By waking up mindfully, instead of snoozing and then rushing through your morning in survival mode, you’re automatically setting a different tone for the rest of your day.</p>
<p>How you spend the first ten minutes of your morning is important. Try raising awareness to the sounds outside your window, do a quick body scan to check how you’re feeling or pay attention to your breath.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1550480208408-0'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_320x100', [[300, 100], [320, 100]], 'div-gpt-ad-1550480208408-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1550480208408-0'); });
</script></div>
</center></div>
<p>The act of being mindful right after your alarm goes off can help you transition easier into your day.</p>
<p>Continuously showing gratitude has been shown to improve mental health and give you a more positive outlook on life. As with many habits, it takes a while to reap the benefits of showing daily gratitude.</p><div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1553586488328-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1553586488328-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
googletag.display('div-gpt-ad-1553586488328-0'); });
</script></div>
</center>
</div>
<p>Start by shifting your awareness to the little things in life that you are thankful for, such as the sunlight coming through your window, a good cup of coffee or a full fridge.</p>
<p>If you like, you can write these things down in a journal or on a gratitude wall to look back on when you are having a rough time finding things in your life to be thankful for.</p>
<p>At the moment, maybe you’re grateful for bigger things like your family’s health and being able to work from home.</p>
<p>Setting daily intentions and coming up with positive affirmations to start your day can further help you feel more productive and happier overall.</p>
<p>If you need a little inspiration, here are a few examples of positive affirmations you can write down or tell yourself right after you wake up:</p>
<ul>
<li>I give myself permission to go after what I want.</li>
<li>My positive energy creates my reality.</li>
<li>I can see beyond the limits of fear and trust in the process.</li>
<li>I am focused on what I can control and release what I can’t.</li>
</ul>
<p>On rougher days, give yourself an extra incentive to wake up by playing your favourite music, letting in natural light, reading an uplifting article or chapter from your favourite book or playing with your pet or children.</p>
<p>Find out what works best for you to make it easier to stick to your new morning routine. It takes an average of 66 days to form a new habit, so don’t be too hard on yourself and trust the process.</p>
<p>If you’re interested in a few more tips to reset your morning routine, check out the visual by Tommy John below. Waking up with extra time on your hands every morning can be difficult, but once you get used to it, it will be so rewarding.</p>
<p><img class="aligncenter size-full wp-image-1399709" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520.jpg" alt="" width="650" height="813" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520.jpg 650w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-240x300.jpg 240w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-336x420.jpg 336w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="aligncenter size-full wp-image-1399710" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-2.jpg" alt="" width="650" height="813" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-2.jpg 650w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-2-240x300.jpg 240w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-2-336x420.jpg 336w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="aligncenter size-full wp-image-1399711" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-3.jpg" alt="" width="650" height="813" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-3.jpg 650w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-3-240x300.jpg 240w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-3-336x420.jpg 336w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="aligncenter size-full wp-image-1399712" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-4.jpg" alt="" width="650" height="813" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-4.jpg 650w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-4-240x300.jpg 240w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-4-336x420.jpg 336w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="aligncenter size-full wp-image-1399714" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-5.jpg" alt="" width="650" height="813" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-5.jpg 650w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-5-240x300.jpg 240w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lifestyle-Money-060520-5-336x420.jpg 336w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><em><strong>This article first appeared in <a href="https://www.jobstore.com/my" target="_blank" rel="noopener"><span style="color: #ff0000;">jobstore.com</span></a></strong></em></p>
<p><em><strong>Jobstore is an online job site that specialises in providing jobseekers with the latest job opportunities by matching talented individuals with reputable companies in Malaysia. Find your dream job with over 40,000 job vacancies in Malaysia.</strong></em></p><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1570689600805-0' style='width: 728px; height: 90px;'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top2_728x90', [728, 90], 'div-gpt-ad-1570689600805-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
googletag.display('div-gpt-ad-1570689600805-0'); });
</script></div>
</center></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	#mc_embed_signup .button {
    background-color: #0097da;
    box-shadow: 0 1px 2px rgba(0,0,0,.3);
    border-radius: 2px;
}
</style>
<div id="mc_embed_signup" style="background-image: linear-gradient(160deg,#151f53 0%,#726993 97%);margin-bottom: 30px;border-radius: 2px;padding: 20px;">
<form action="https://freemalaysiatoday.us12.list-manage.com/subscribe/post?u=10ca97079c5df7d7c739c5521&amp;id=dfafd0994c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" style="color: white;font-size: 18px;padding-bottom: 20px;font-weight: normal;font-family: Verdana, Geneva, sans-serif;">Subscribe to our newsletter and get news delivered to your mailbox.</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required style="border: 1px solid #e1e1e1;font-family: Verdana, Geneva, sans-serif;padding: 3px 9px;box-shadow: 0 1px 2px rgba(0,0,0,.3);border-radius: 2px;">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ca97079c5df7d7c739c5521_dfafd0994c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<div id='div-gpt-ad-1553141107369-0' style="height:250px; width:300px;margin: auto;">
<script> 
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_Mobile_POST_ARTICLE_300X250', [300, 250], 'div-gpt-ad-1553141107369-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1553141107369-0'); });
</script>
</div>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-h',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.freemalaysiatoday.com/category/tag/pandemic/">pandemic</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/gratitude/">gratitude</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/job-store/">Job Store</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/07/kajian-dapati-30000-kes-covid-19-di-penjara-as/">Kajian dapati 30,000 kes Covid-19 di penjara AS</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Jobstore Team</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jobstore Team"></span><meta itemprop="datePublished" content="2020-05-07T10:00:30+08:00"><meta itemprop="dateModified" content="2020-05-06T17:24:49+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.freemalaysiatoday.com/category/leisure/2020/05/07/live-your-best-life-by-re-setting-your-morning-routine/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png"></span><meta itemprop="name" content="Free Malaysia Today"></span><meta itemprop="headline " content="Live your best life by re-setting your morning routine"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Coffee-Cup-Laptop-Lifestyle-060520.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5eb36bea40395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5eb36bea40395"><script>var block_td_uid_3_5eb36bea40395 = new tdBlock();
block_td_uid_3_5eb36bea40395.id = "td_uid_3_5eb36bea40395";
block_td_uid_3_5eb36bea40395.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5eb36bea40395_rand","td_column_number":3,"live_filter_cur_post_id":1399702,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eb36bea40395_rand","tdc_css_class_style":"td_uid_3_5eb36bea40395_rand_style"}';
block_td_uid_3_5eb36bea40395.td_column_number = "3";
block_td_uid_3_5eb36bea40395.block_type = "td_block_related_posts";
block_td_uid_3_5eb36bea40395.post_count = "3";
block_td_uid_3_5eb36bea40395.found_posts = "787";
block_td_uid_3_5eb36bea40395.header_color = "";
block_td_uid_3_5eb36bea40395.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb36bea40395.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_3_5eb36bea40395);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5eb36bea4181f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5eb36bea40395" href="#">RELATED ARTICLES</a><a id="td_uid_5_5eb36bea41859" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5eb36bea40395" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5eb36bea40395 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/singapore-reports-2-additional-virus-deaths-788-new-cases/" rel="bookmark" class="td-image-wrap" title="Singapore reports 2 additional virus deaths, 788 new cases"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Singapore reports 2 additional virus deaths, 788 new cases" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/singapore-reports-2-additional-virus-deaths-788-new-cases/" rel="bookmark" title="Singapore reports 2 additional virus deaths, 788 new cases">Singapore reports 2 additional virus deaths, 788 new cases</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/german-football-has-enormous-responsibility-says-bayern-goalkeeper/" rel="bookmark" class="td-image-wrap" title="German football has enormous responsibility, says Bayern goalkeeper"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="German football has enormous responsibility, says Bayern goalkeeper" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/german-football-has-enormous-responsibility-says-bayern-goalkeeper/" rel="bookmark" title="German football has enormous responsibility, says Bayern goalkeeper">German football has enormous responsibility, says Bayern goalkeeper</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/invest-now-to-fight-next-pandemic-says-who/" rel="bookmark" class="td-image-wrap" title="Invest now to fight next pandemic, says WHO"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Tedros-WHO-180220-AP1-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Tedros-WHO-180220-AP1-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Tedros-WHO-180220-AP1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invest now to fight next pandemic, says WHO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/invest-now-to-fight-next-pandemic-says-who/" rel="bookmark" title="Invest now to fight next pandemic, says WHO">Invest now to fight next pandemic, says WHO</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb36bea40395" data-td_block_id="td_uid_3_5eb36bea40395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5eb36bea40395" data-td_block_id="td_uid_3_5eb36bea40395"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<div class="td-block-title-wrap td_block_template_8" style="
">
<h4 class="td-block-title">
<span>WAKTU BERBUKA</span>
</h4>
</div>
<div style="border: 2px solid #f3f3f3;padding: 5px;">
<div style="text-align: center;max-height: 200px;vertical-align: top;">
<div class="clock-place"> </div>
</div>
<div style="width: 100%;height: 53px;vertical-align: middle;"><div class="state-yuta">Negeri:</div>
<select id="selectMe">
<option value="kualalumpur">Kuala Lumpur</option>
<option value="penang">Penang</option>
<option value="perlis">Perlis</option>
<option value="selangor">Selangor</option>
<option value="kedah">Kedah</option>
<option value="negerisembilan">Negeri Sembilan</option>
<option value="melaka">Melaka</option>
<option value="perak">Perak</option>
<option value="johor">Johor</option>
<option value="pahang">Pahang</option>
<option value="terengganu">Terengganu</option>
<option value="Kelantan">Kelantan</option>
<option value="sarawak">Sarawak</option>
<option value="sabah">Sabah</option>
</select>
</div>
<div id="option" class="group">
<div style="overflow-x: auto;">
<table class="yuta">
<tr>
<th>Tarikh</th>
<th>Hari</th>
<th>Imsak</th>
<th>Berbuka</th>
</tr>
<tr>
<td id="date1">6/5</td>
<td id="day1">Isnin</td>
<td id="sahur1">5.34</td>
<td id="buka1">7.20</td>
</tr>
<tr>
<td id="date2">7/5</td>
<td id="day2">Selasa</td>
<td id="sahur2">5.33</td>
<td id="buka2">7.20</td>
</tr>
<tr>
<td id="date3">8/5</td>
<td id="day3">Rabu</td>
<td id="sahur3">5.33</td>
<td id="buka3">7.20</td>
</tr>
<tr>
<td id="date4">9/5</td>
<td id="day4">Khamis</td>
<td id="sahur4">5.33</td>
<td id="buka4">7.20</td>
</tr>
<tr>
<td id="date5">10/5</td>
<td id="day5">Jumaat</td>
<td id="sahur5">5.33</td>
<td id="buka5">7.20</td>
</tr>
<tr>
<td id="date6">11/5</td>
<td id="day6">Sabtu</td>
<td id="sahur6">5.33</td>
<td id="buka6">7.20</td>
</tr>
<tr>
<td id="date7">12/5</td>
<td id="day7">Ahad</td>
<td id="sahur7">5.32</td>
<td id="buka7">7.20</td>
</tr>
</table></div></div>
<div style="text-align:center;margin: 5px -5px -5px -5px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26812591/FMT_ROS_Button2_300x100', [320, 100], 'div-gpt-ad-1556008588611-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1556008588611-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556008588611-0'); });
</script>
</div>
</div>
</div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id="div-gpt-ad-1535212401983-0" style="height:250px; width:300px">
<script>
googletag.cmd.push(function() {	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_1_300x250', [300, 250], 'div-gpt-ad-1535212401983-0').addService(googletag.pubads());	
googletag.display("div-gpt-ad-1535212401983-0");
});
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">

<div id='div-gpt-ad-1539576306015-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_Home_RSidebar_300x745', [[300, 600], [160, 600]], 'div-gpt-ad-1539576306015-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1539576306015-0'); }); 
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-phone">

<div id='div-gpt-ad-1552961879057-0'>
<script> 
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_RSidebar2_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1552961879057-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1552961879057-0'); });
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5eb36bea43b8e_rand td-pb-border-top most-viewed td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5eb36bea43b8e"><script>var block_td_uid_6_5eb36bea43b8e = new tdBlock();
block_td_uid_6_5eb36bea43b8e.id = "td_uid_6_5eb36bea43b8e";
block_td_uid_6_5eb36bea43b8e.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"most-viewed","post_ids":"-1271296","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5eb36bea43b8e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5eb36bea43b8e_rand","tdc_css_class_style":"td_uid_6_5eb36bea43b8e_rand_style"}';
block_td_uid_6_5eb36bea43b8e.td_column_number = "1";
block_td_uid_6_5eb36bea43b8e.block_type = "td_block_9";
block_td_uid_6_5eb36bea43b8e.post_count = "10";
block_td_uid_6_5eb36bea43b8e.found_posts = "12";
block_td_uid_6_5eb36bea43b8e.header_color = "";
block_td_uid_6_5eb36bea43b8e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eb36bea43b8e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5eb36bea43b8e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_6_5eb36bea43b8e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/05/single-mum-jailed-for-breaching-mco-questions-zahids-daughters-fine/" rel="bookmark" title="Single mum jailed for breaching MCO questions Zahid’s daughter’s fine">Single mum jailed for breaching MCO questions Zahid’s daughter’s fine</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T22:51:57+08:00">May 5, 2020 10:51 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/a-ppbm-return-to-ph-is-unlikely-for-now-muhyiddin-will-survive/" rel="bookmark" title="A PPBM return to PH is unlikely – for now, Muhyiddin will survive">A PPBM return to PH is unlikely – for now, Muhyiddin will survive</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T08:30:19+08:00">May 6, 2020 8:30 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/145-construction-workers-on-the-run-after-covid-19-swab-test/" rel="bookmark" title="145 construction workers on the run after Covid-19 swab test">145 construction workers on the run after Covid-19 swab test</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T11:14:18+08:00">May 6, 2020 11:14 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/06/145-pekerja-binaan-larikan-diri-selepas-ujian-covid-19/" rel="bookmark" title="145 pekerja binaan larikan diri selepas ujian Covid-19">145 pekerja binaan larikan diri selepas ujian Covid-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T11:43:41+08:00">May 6, 2020 11:43 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/ex-pms-adviser-questions-moh-contract-for-non-malay-company/" rel="bookmark" title="Ex-PM&#8217;s adviser questions MoH contract for &#8216;non-Malay company&#8217;">Ex-PM&#8217;s adviser questions MoH contract for &#8216;non-Malay company&#8217;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T12:57:04+08:00">May 6, 2020 12:57 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/05/ibu-tunggal-dipenjara-langgar-pkp-pertikai-hukuman-denda-ke-atas-anak-zahid/" rel="bookmark" title="Ibu tunggal dipenjara langgar PKP pertikai hukuman denda ke atas anak Zahid">Ibu tunggal dipenjara langgar PKP pertikai hukuman denda ke atas anak Zahid</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T23:27:48+08:00">May 5, 2020 11:27 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/no-changes-to-hire-purchase-payments-says-finance-minister/" rel="bookmark" title="No changes to hire purchase payments, says finance minister">No changes to hire purchase payments, says finance minister</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T17:40:23+08:00">May 6, 2020 5:40 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/im-still-alive-says-rtm-newscaster-after-namesakes-death/" rel="bookmark" title="I’m still alive, says RTM newscaster after namesake&#8217;s death">I’m still alive, says RTM newscaster after namesake&#8217;s death</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T12:45:47+08:00">May 6, 2020 12:45 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/opinion/2020/05/06/expect-a-rise-in-prices-crime-and-poverty-during-cmco/" rel="bookmark" title="Expect a rise in prices, crime and poverty post CMCO">Expect a rise in prices, crime and poverty post CMCO</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T07:00:05+08:00">May 6, 2020 7:00 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/06/kenapa-beri-syarikat-bukan-melayu-kontrak-kkm-soal-bekas-penasihat-pm/" rel="bookmark" title="Kenapa beri &#8216;syarikat bukan Melayu&#8217; kontrak KKM, soal bekas penasihat PM">Kenapa beri &#8216;syarikat bukan Melayu&#8217; kontrak KKM, soal bekas penasihat PM</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T13:22:09+08:00">May 6, 2020 1:22 PM</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_execphp"> <div class="execphpwidget">
<div class="sponsor-section">
<div style="margin-bottom:20px;" uk-slider="left: true" class="td_block_wrap td_block_author  td-pb-border-top td_block_template_6">
<div class="td-block-title-wrap">
<h4 class="td-block-title"><span>SPECIAL FEATURES</span></h4>
</div>
<div class="td_author_wrap td-fix-index">
<ul class="uk-slider-items uk-child-width-1-2@s uk-grid">
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/04/14/faq-on-business-operations-during-mco/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/FMT-warga-asing-pekerja-asing-05.03.2019-5.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/04/14/faq-on-business-operations-during-mco/" rel="bookmark" title="FAQ on business operations during MCO">FAQ on business operations during MCO</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>The following are frequently asked questions prepared by the Ministry of International Trade and Industry on the rules of doing business during the movement control order as well as sectors allowed to operate.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/25/faq-on-bank-loans-affected-by-covid-19/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/mesin-atm-keluar-duit-fmt-200219-27-1.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/25/faq-on-bank-loans-affected-by-covid-19/" rel="bookmark" title="FAQ on bank loans affected by Covid-19">FAQ on bank loans affected by Covid-19</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>What you need to know on the moratorium on repayment of bank loans.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/23/full-list-of-quarantine-stations-for-covid-19/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/MOVEMENT-CONTROL-ORDER-KLIA-SOCIAL-DISTANCE-COVID19-MASK-08.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/23/full-list-of-quarantine-stations-for-covid-19/" rel="bookmark" title="Full list of quarantine stations for Covid-19">Full list of quarantine stations for Covid-19</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>Covid-19 quarantine centres in Malaysia.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/18/faqs-on-retail-sector-amid-movement-control-order/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Movement-Control-Order-Covid19-KLCC-180320-FMT-4.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/18/faqs-on-retail-sector-amid-movement-control-order/" rel="bookmark" title="FAQs on retail sector amid movement control order">FAQs on retail sector amid movement control order</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>These FAQs were released by the domestic trade and consumer affairs ministry today.</p>
</div>
</div>
</div>
</li>
</ul>
<a class="columnist-nav uk-position-center-left uk-position-small uk-hidden-hover" href="#" uk-slidenav-previous uk-slider-item="previous"></a>
<a class="columnist-nav uk-position-center-right uk-position-small uk-hidden-hover" href="#" uk-slidenav-next uk-slider-item="next"></a>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345006794-0'>
<script>
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_2_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345006794-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345006794-0'); 
});
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5eb36bea4a674_rand td-pb-border-top fmt-gallery-slider td_block_template_8" data-td-block-uid="td_uid_7_5eb36bea4a674">
<style>
/* custom css */
.td_uid_7_5eb36bea4a674_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_7_5eb36bea4a674_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_7_5eb36bea4a674_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_7_5eb36bea4a674_rand .td-slide-meta {
					text-align: center;
				}
				
				.td_uid_7_5eb36bea4a674_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_7_5eb36bea4a674_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_7_5eb36bea4a674_rand .td-post-date,
				.td_uid_7_5eb36bea4a674_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_7_5eb36bea4a674_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_7_5eb36bea4a674_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_7_5eb36bea4a674 = new tdBlock();
block_td_uid_7_5eb36bea4a674.id = "td_uid_7_5eb36bea4a674";
block_td_uid_7_5eb36bea4a674.atts = '{"custom_title":"FMT GALLERY","custom_url":"https:\/\/www.freemalaysiatoday.com\/gallery\/","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"3","offset":"","el_class":"fmt-gallery-slider","post_ids":"","category_id":"138461","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_7_5eb36bea4a674_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_7_5eb36bea4a674_rand","tdc_css_class_style":"td_uid_7_5eb36bea4a674_rand_style"}';
block_td_uid_7_5eb36bea4a674.td_column_number = "1";
block_td_uid_7_5eb36bea4a674.block_type = "td_block_slide";
block_td_uid_7_5eb36bea4a674.post_count = "3";
block_td_uid_7_5eb36bea4a674.found_posts = "39";
block_td_uid_7_5eb36bea4a674.header_color = "";
block_td_uid_7_5eb36bea4a674.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb36bea4a674.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5eb36bea4a674);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.freemalaysiatoday.com/gallery/">FMT GALLERY</a></h4></div><div id=td_uid_7_5eb36bea4a674 class="td_block_inner"><div id="td_uid_8_5eb36bea4b711" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5eb36bea4b711_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/27/ramadan-under-covid-19-lockdown/" rel="bookmark" class="td-image-wrap" title="Ramadan under Covid-19 lockdown"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/1-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/27/ramadan-under-covid-19-lockdown/" rel="bookmark" title="Ramadan under Covid-19 lockdown">Ramadan under Covid-19 lockdown</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T11:37:46+08:00">April 27, 2020 11:37 AM</time></span></div></div></div><div id="td_uid_8_5eb36bea4b711_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/17/hunting-for-covid-19-in-kls-village-in-the-city/" rel="bookmark" class="td-image-wrap" title="Hunting for Covid-19 in KL&#8217;s village in the city"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Covid_KampungBaru_FMT_2-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/17/hunting-for-covid-19-in-kls-village-in-the-city/" rel="bookmark" title="Hunting for Covid-19 in KL&#8217;s village in the city">Hunting for Covid-19 in KL&#8217;s village in the city</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T15:24:18+08:00">April 17, 2020 3:24 PM</time></span></div></div></div><div id="td_uid_8_5eb36bea4b711_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/13/1383032/" rel="bookmark" class="td-image-wrap" title="The long-distance fight against Covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/socialdistancing_1_FMT-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/13/1383032/" rel="bookmark" title="The long-distance fight against Covid-19">The long-distance fight against Covid-19</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T17:13:29+08:00">April 13, 2020 5:13 PM</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5eb36bea4cd2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5eb36bea4cd2a"><script>var block_td_uid_9_5eb36bea4cd2a = new tdBlock();
block_td_uid_9_5eb36bea4cd2a.id = "td_uid_9_5eb36bea4cd2a";
block_td_uid_9_5eb36bea4cd2a.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5eb36bea4cd2a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5eb36bea4cd2a_rand","tdc_css_class_style":"td_uid_9_5eb36bea4cd2a_rand_style"}';
block_td_uid_9_5eb36bea4cd2a.td_column_number = "1";
block_td_uid_9_5eb36bea4cd2a.block_type = "td_block_7";
block_td_uid_9_5eb36bea4cd2a.post_count = "5";
block_td_uid_9_5eb36bea4cd2a.found_posts = "50742";
block_td_uid_9_5eb36bea4cd2a.header_color = "";
block_td_uid_9_5eb36bea4cd2a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb36bea4cd2a.max_num_pages = "10149";
tdBlocksArray.push(block_td_uid_9_5eb36bea4cd2a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_9_5eb36bea4cd2a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" class="td-image-wrap" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman">US reaches settlement to recover US$49 mil 1MDB money from UAE...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:50:45+08:00">May 7, 2020 9:50 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/cops-take-statements-from-9-teens-in-probe-on-gombak-welfare-home/" rel="bookmark" class="td-image-wrap" title="Cops take statements from 9 teens in probe on Gombak welfare home"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cops take statements from 9 teens in probe on Gombak welfare home" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/cops-take-statements-from-9-teens-in-probe-on-gombak-welfare-home/" rel="bookmark" title="Cops take statements from 9 teens in probe on Gombak welfare home">Cops take statements from 9 teens in probe on Gombak welfare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:34:02+08:00">May 7, 2020 9:34 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/life-under-mco-turned-deadly-indonesian-woman-in-fmt-story-dies/" rel="bookmark" class="td-image-wrap" title="Life under MCO turned deadly – Indonesian woman in FMT story dies"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Life under MCO turned deadly – Indonesian woman in FMT story dies" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/life-under-mco-turned-deadly-indonesian-woman-in-fmt-story-dies/" rel="bookmark" title="Life under MCO turned deadly – Indonesian woman in FMT story dies">Life under MCO turned deadly – Indonesian woman in FMT story...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:00:31+08:00">May 7, 2020 9:00 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/bank-negaras-drastic-opr-cut-good-news-for-post-covid-recovery/" rel="bookmark" class="td-image-wrap" title="Bank Negara&#8217;s drastic OPR cut &#8216;good news&#8217; for post-Covid recovery"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/kaunter-cimb-bank-counter-fmt-200219-1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/kaunter-cimb-bank-counter-fmt-200219-1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/kaunter-cimb-bank-counter-fmt-200219-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bank Negara&#8217;s drastic OPR cut &#8216;good news&#8217; for post-Covid recovery" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/bank-negaras-drastic-opr-cut-good-news-for-post-covid-recovery/" rel="bookmark" title="Bank Negara&#8217;s drastic OPR cut &#8216;good news&#8217; for post-Covid recovery">Bank Negara&#8217;s drastic OPR cut &#8216;good news&#8217; for post-Covid recovery</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T08:00:20+08:00">May 7, 2020 8:00 AM</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/opinion/2020/05/07/big-tech-becoming-big-brother/" rel="bookmark" class="td-image-wrap" title="Big tech becoming big brother"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Twitter-headquarters_fb-pic-07052020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Twitter-headquarters_fb-pic-07052020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Twitter-headquarters_fb-pic-07052020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Big tech becoming big brother" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/opinion/2020/05/07/big-tech-becoming-big-brother/" rel="bookmark" title="Big tech becoming big brother">Big tech becoming big brother</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T07:30:01+08:00">May 7, 2020 7:30 AM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eb36bea4cd2a" data-td_block_id="td_uid_9_5eb36bea4cd2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5eb36bea4cd2a" data-td_block_id="td_uid_9_5eb36bea4cd2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5eb36bea50fef_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5eb36bea50fef"><script>var block_td_uid_10_5eb36bea50fef = new tdBlock();
block_td_uid_10_5eb36bea50fef.id = "td_uid_10_5eb36bea50fef";
block_td_uid_10_5eb36bea50fef.atts = '{"custom_title":"MORE BY FMT","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"196,187","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"196,187","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5eb36bea50fef_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5eb36bea50fef_rand","tdc_css_class_style":"td_uid_10_5eb36bea50fef_rand_style"}';
block_td_uid_10_5eb36bea50fef.td_column_number = "1";
block_td_uid_10_5eb36bea50fef.block_type = "td_block_7";
block_td_uid_10_5eb36bea50fef.post_count = "4";
block_td_uid_10_5eb36bea50fef.found_posts = "42846";
block_td_uid_10_5eb36bea50fef.header_color = "#";
block_td_uid_10_5eb36bea50fef.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eb36bea50fef.max_num_pages = "10712";
tdBlocksArray.push(block_td_uid_10_5eb36bea50fef);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MORE BY FMT</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_10_5eb36bea50fef-val" class="td-pulldown-more"><span> </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_5eb36bea5309a" data-td_filter_value="" data-td_block_id="td_uid_10_5eb36bea50fef" href="#"></a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_5eb36bea530d9" data-td_filter_value="196" data-td_block_id="td_uid_10_5eb36bea50fef" href="#">Sports</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_5eb36bea53116" data-td_filter_value="187" data-td_block_id="td_uid_10_5eb36bea50fef" href="#">Business</a></li></ul></div></div></div><div id=td_uid_10_5eb36bea50fef class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/business/2020/05/07/trump-administration-divided-over-new-5g-network/" rel="bookmark" class="td-image-wrap" title="Trump administration divided over new 5G network"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/10/FMT-Pentagon25102018-AFP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/10/FMT-Pentagon25102018-AFP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/10/FMT-Pentagon25102018-AFP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump administration divided over new 5G network" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/business/2020/05/07/trump-administration-divided-over-new-5g-network/" rel="bookmark" title="Trump administration divided over new 5G network">Trump administration divided over new 5G network</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:28:58+08:00">May 7, 2020 9:28 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/german-football-has-enormous-responsibility-says-bayern-goalkeeper/" rel="bookmark" class="td-image-wrap" title="German football has enormous responsibility, says Bayern goalkeeper"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/04/Manuel-Neuer-15.0419-ReutersWebp.net-resizeimage-13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="German football has enormous responsibility, says Bayern goalkeeper" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/german-football-has-enormous-responsibility-says-bayern-goalkeeper/" rel="bookmark" title="German football has enormous responsibility, says Bayern goalkeeper">German football has enormous responsibility, says Bayern goalkeeper</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:20:29+08:00">May 7, 2020 9:20 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/football-rules-body-to-announce-temporary-change-to-laws/" rel="bookmark" class="td-image-wrap" title="Football rules body to announce ‘temporary’ change to laws"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/fifa-logo-reuters-27022019-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/fifa-logo-reuters-27022019-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/02/fifa-logo-reuters-27022019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Football rules body to announce ‘temporary’ change to laws" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/05/07/football-rules-body-to-announce-temporary-change-to-laws/" rel="bookmark" title="Football rules body to announce ‘temporary’ change to laws">Football rules body to announce ‘temporary’ change to laws</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T07:51:31+08:00">May 7, 2020 7:51 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/business/2020/05/07/general-motors-profits-dive-86-aims-to-reopen-us-plants-may-18/" rel="bookmark" class="td-image-wrap" title="General Motors profits dive 86%, aims to reopen US plants May 18"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/08/GM-300819-AFP-Getty-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/08/GM-300819-AFP-Getty-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/08/GM-300819-AFP-Getty-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="General Motors profits dive 86%, aims to reopen US plants May 18" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/business/2020/05/07/general-motors-profits-dive-86-aims-to-reopen-us-plants-may-18/" rel="bookmark" title="General Motors profits dive 86%, aims to reopen US plants May 18">General Motors profits dive 86%, aims to reopen US plants May...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T07:36:48+08:00">May 7, 2020 7:36 AM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eb36bea50fef" data-td_block_id="td_uid_10_5eb36bea50fef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5eb36bea50fef" data-td_block_id="td_uid_10_5eb36bea50fef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345682225-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_3_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345682225-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345682225-0');
});
</script>
</div>
</div>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5eb36bea55a83_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5eb36bea55a83"><script>var block_td_uid_15_5eb36bea55a83 = new tdBlock();
block_td_uid_15_5eb36bea55a83.id = "td_uid_15_5eb36bea55a83";
block_td_uid_15_5eb36bea55a83.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5eb36bea55a83_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5eb36bea55a83_rand","tdc_css_class_style":"td_uid_15_5eb36bea55a83_rand_style"}';
block_td_uid_15_5eb36bea55a83.td_column_number = "1";
block_td_uid_15_5eb36bea55a83.block_type = "td_block_7";
block_td_uid_15_5eb36bea55a83.post_count = "3";
block_td_uid_15_5eb36bea55a83.found_posts = "6";
block_td_uid_15_5eb36bea55a83.header_color = "";
block_td_uid_15_5eb36bea55a83.ajax_pagination_infinite_stop = "";
block_td_uid_15_5eb36bea55a83.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5eb36bea55a83);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_15_5eb36bea55a83 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/05/single-mum-jailed-for-breaching-mco-questions-zahids-daughters-fine/" rel="bookmark" class="td-image-wrap" title="Single mum jailed for breaching MCO questions Zahid’s daughter’s fine"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lisa-Christina-N-Nurul-Hidayah-Zahid-050520-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lisa-Christina-N-Nurul-Hidayah-Zahid-050520-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Lisa-Christina-N-Nurul-Hidayah-Zahid-050520-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Single mum jailed for breaching MCO questions Zahid’s daughter’s fine" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/05/single-mum-jailed-for-breaching-mco-questions-zahids-daughters-fine/" rel="bookmark" title="Single mum jailed for breaching MCO questions Zahid’s daughter’s fine">Single mum jailed for breaching MCO questions Zahid’s daughter’s fine</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T22:51:57+08:00">May 5, 2020 10:51 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/a-ppbm-return-to-ph-is-unlikely-for-now-muhyiddin-will-survive/" rel="bookmark" class="td-image-wrap" title="A PPBM return to PH is unlikely – for now, Muhyiddin will survive"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/MUHYIDDIN-YASSIN-KABINET-BARU-PMO-011-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/MUHYIDDIN-YASSIN-KABINET-BARU-PMO-011-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/MUHYIDDIN-YASSIN-KABINET-BARU-PMO-011-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A PPBM return to PH is unlikely – for now, Muhyiddin will survive" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/a-ppbm-return-to-ph-is-unlikely-for-now-muhyiddin-will-survive/" rel="bookmark" title="A PPBM return to PH is unlikely – for now, Muhyiddin will survive">A PPBM return to PH is unlikely – for now, Muhyiddin...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T08:30:19+08:00">May 6, 2020 8:30 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/145-construction-workers-on-the-run-after-covid-19-swab-test/" rel="bookmark" class="td-image-wrap" title="145 construction workers on the run after Covid-19 swab test"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/FOREIGN-CONSTRUCTION-WORKERS-FMT-241219-2-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/FOREIGN-CONSTRUCTION-WORKERS-FMT-241219-2-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/FOREIGN-CONSTRUCTION-WORKERS-FMT-241219-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="145 construction workers on the run after Covid-19 swab test" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/06/145-construction-workers-on-the-run-after-covid-19-swab-test/" rel="bookmark" title="145 construction workers on the run after Covid-19 swab test">145 construction workers on the run after Covid-19 swab test</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T11:14:18+08:00">May 6, 2020 11:14 AM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5eb36bea583c8_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5eb36bea583c8"><script>var block_td_uid_16_5eb36bea583c8 = new tdBlock();
block_td_uid_16_5eb36bea583c8.id = "td_uid_16_5eb36bea583c8";
block_td_uid_16_5eb36bea583c8.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5eb36bea583c8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5eb36bea583c8_rand","tdc_css_class_style":"td_uid_16_5eb36bea583c8_rand_style"}';
block_td_uid_16_5eb36bea583c8.td_column_number = "1";
block_td_uid_16_5eb36bea583c8.block_type = "td_block_7";
block_td_uid_16_5eb36bea583c8.post_count = "3";
block_td_uid_16_5eb36bea583c8.found_posts = "50742";
block_td_uid_16_5eb36bea583c8.header_color = "";
block_td_uid_16_5eb36bea583c8.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eb36bea583c8.max_num_pages = "16914";
tdBlocksArray.push(block_td_uid_16_5eb36bea583c8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_16_5eb36bea583c8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" class="td-image-wrap" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman">US reaches settlement to recover US$49 mil 1MDB money from UAE...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:50:45+08:00">May 7, 2020 9:50 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/cops-take-statements-from-9-teens-in-probe-on-gombak-welfare-home/" rel="bookmark" class="td-image-wrap" title="Cops take statements from 9 teens in probe on Gombak welfare home"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Child_abuse_FMT050520201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cops take statements from 9 teens in probe on Gombak welfare home" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/cops-take-statements-from-9-teens-in-probe-on-gombak-welfare-home/" rel="bookmark" title="Cops take statements from 9 teens in probe on Gombak welfare home">Cops take statements from 9 teens in probe on Gombak welfare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:34:02+08:00">May 7, 2020 9:34 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/life-under-mco-turned-deadly-indonesian-woman-in-fmt-story-dies/" rel="bookmark" class="td-image-wrap" title="Life under MCO turned deadly – Indonesian woman in FMT story dies"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/wanita-woman-bernama-mco-1-0702020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Life under MCO turned deadly – Indonesian woman in FMT story dies" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/life-under-mco-turned-deadly-indonesian-woman-in-fmt-story-dies/" rel="bookmark" title="Life under MCO turned deadly – Indonesian woman in FMT story dies">Life under MCO turned deadly – Indonesian woman in FMT story...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:00:31+08:00">May 7, 2020 9:00 AM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.buttonn {
    background-color: #ffffff00;
    border: none;
    color: white;
    padding: 5px 40px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 14px;
    margin-bottom: 10px;
    -webkit-transition-duration: 0.4s; /* Safari */
    transition-duration: 0.4s;
    cursor: pointer;
}

.button1 {
    background-color: #ffffff00;
    color: #ffffff !important;
    border: 1px solid #ffffff;
    font-family: 'Roboto', sans-serif;
    width: 100%;
}
	
.footer-c-link a:hover {
    text-decoration: none !important;
}
</style>
<div class="footer-c-link">
<a href="https://www.freemalaysiatoday.com/about/" class="buttonn button1">About Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/contact-us/" class="buttonn button1">Contact Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/advertise/" class="buttonn button1">Advertise With Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/career/" class="buttonn button1">Jobs at FMT</a>
</div>
<h4 class="block-title" style="margin-bottom:5px;margin-top:20px;"><span>DAILY NEWS DIGEST</span></h4>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-891596 mc4wp-ajax" method="post" data-id="891596" data-name="Daily News Subscribers Sidebar"><div class="mc4wp-form-fields"><div>
<input type="email" placeholder="Email address" name="EMAIL" id="mce-EMAIL" style="border-radius: 0px;float: left;width: 70%;padding: 12px;margin: 5px 0;display: inline-block;border: none;box-sizing: border-box;" required>
<input type="submit" value="Subscribe" style="float: right;background-color: #333;color: white;border: none;width: 30%;padding: 8px;margin: 5px 0;display: inline-block;box-sizing: border-box;">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588816874" /><input type="hidden" name="_mc4wp_form_id" value="891596" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-960770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-960770"><a href="https://www.freemalaysiatoday.com/disclaimers-copyright/">Disclaimers / Copyright</a></li>
<li id="menu-item-960772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960772"><a href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 FMT Media Sdn Bhd. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/07/kajian-dapati-30000-kes-covid-19-di-penjara-as/" rel="bookmark" class="td-image-wrap" title="Kajian dapati 30,000 kes Covid-19 di penjara AS"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Rikers-030420-AP1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Rikers-030420-AP1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Rikers-030420-AP1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kajian dapati 30,000 kes Covid-19 di penjara AS" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/05/07/kajian-dapati-30000-kes-covid-19-di-penjara-as/" rel="bookmark" title="Kajian dapati 30,000 kes Covid-19 di penjara AS">Kajian dapati 30,000 kes Covid-19 di penjara AS</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:53:56+08:00">May 7, 2020 9:53 AM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" class="td-image-wrap" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Khadem-al-Qubaisi-reuters-070520psd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/05/07/us-reaches-settlement-to-recover-us49-mil-1mdb-money-from-uae-businessman/" rel="bookmark" title="US reaches settlement to recover US$49 mil 1MDB money from UAE businessman">US reaches settlement to recover US$49 mil 1MDB money from UAE...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:50:45+08:00">May 7, 2020 9:50 AM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/singapore-reports-2-additional-virus-deaths-788-new-cases/" rel="bookmark" class="td-image-wrap" title="Singapore reports 2 additional virus deaths, 788 new cases"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/05/Marina-Bay-Sands-Singapore-070520-AFP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Singapore reports 2 additional virus deaths, 788 new cases" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/05/07/singapore-reports-2-additional-virus-deaths-788-new-cases/" rel="bookmark" title="Singapore reports 2 additional virus deaths, 788 new cases">Singapore reports 2 additional virus deaths, 788 new cases</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T09:45:30+08:00">May 7, 2020 9:45 AM</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freemalaysiatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="/wp-content/uploads/js/uikit.js"></script>
<link href="/wp-content/uploads/css/uikit4.css" rel="stylesheet" id="uikit4-css">

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kuala Lumpur","api_location":"Kuala Lumpur","api_language":"en","api_key":"1d43bcecc8c25b03c6fc7ea4198b5077","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[27.9,82.2],"today_humidity":94,"today_wind_speed":[0.5,0.3],"today_min":[27.8,82],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1588820400,"day_name":"Thu","day_temp":[34,93],"owm_day_index":0},{"timestamp":1588874400,"day_name":"Fri","day_temp":[32,89],"owm_day_index":5},{"timestamp":1588960800,"day_name":"Sat","day_temp":[32,89],"owm_day_index":13},{"timestamp":1589047200,"day_name":"Sun","day_temp":[30,85],"owm_day_index":21},{"timestamp":1589133600,"day_name":"Mon","day_temp":[33,92],"owm_day_index":29}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5eb36bea4b711").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5eb36bea4b711 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5eb36bea4b711 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156025635',post:'1399702',tz:'8',srv:'www.freemalaysiatoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '156025635', '1399702' ]);
</script>
</body>
</html>