<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Rooney not in &#8216;wage war&#8217; with club, says spokesman | Free Malaysia Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.freemalaysiatoday.com/xmlrpc.php" />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" /><link rel="icon" type="image/png" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/favi-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/07/app-144.png" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.freemalaysiatoday.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Feed" href="https://www.freemalaysiatoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Malaysia Today &raquo; Comments Feed" href="https://www.freemalaysiatoday.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freemalaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.freemalaysiatoday.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.freemalaysiatoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b03a1756d6a0b001193c2c5&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.freemalaysiatoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freemalaysiatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freemalaysiatoday.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Eric Dier charged by FA for confronting fan in stands' href='https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/rooney-not-in-wage-war-with-club-says-spokesman/" />
<link rel='shortlink' href='https://www.freemalaysiatoday.com/?p=1391034' />
<link rel="alternate" type="application/json+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fsports%2F2020%2F04%2F24%2Frooney-not-in-wage-war-with-club-says-spokesman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freemalaysiatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freemalaysiatoday.com%2Fcategory%2Fsports%2F2020%2F04%2F24%2Frooney-not-in-wage-war-with-club-says-spokesman%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/","wpRestNonce":"935c535ffd","wpRestUrl":"https:\/\/www.freemalaysiatoday.com\/wp-json\/","permalinkStructure":"\/category\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="dynamic_link" href="https://freemalaysiatoday.page.link/landing" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.freemalaysiatoday.com#website","headline":"Free Malaysia Today","name":"Free Malaysia Today","description":"Free and Independent","url":"https:\/\/www.freemalaysiatoday.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.freemalaysiatoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13201505-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13201505-2');
</script>
<meta name="google-site-verification" content="dn60ivzklYS68Xl7DcN1A7ZVHF3V8e0ExnfXRUpQ93w" />
<meta name="msvalidate.01" content="4A4AB0383C300DBBCDFF75814F1107F5" />
<link rel="manifest" href="/manifest.json?v=1.0.0">
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.0.4/firebase-messaging.js"></script>
<script src="https://www.freemalaysiatoday.com/firebase-config.js?v=1.0.3"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/bootstrap.min.js"></script>
<link href="https://www.freemalaysiatoday.com/wp-content/uploads/css/column-carousel.css" rel="stylesheet" id="bootstrap-css">

<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/jquery.codehim.clock.js?ver=0.01"></script>

<link rel="stylesheet" href="https://www.freemalaysiatoday.com/wp-content/uploads/css/codehim-clock.css" />

<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/yusuftaaiyob.js?v=1.0.5"></script>
<script src="https://www.freemalaysiatoday.com/wp-content/uploads/js/custom.js?v=2.0.8"></script>
<script type="text/javascript">
jQuery(window).ready(function() {
  if (window.location.href.indexOf("/category/tag") > -1) {
    var tagName = jQuery(this)
      .find(".td-page-title")
      .children("span")
      .text();
    jQuery(this)
      .find(".td-page-title")
      .children("span")
      .replaceWith(tagName.replace("Tag: ", ""));
  }
});
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2183c7;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2183c7;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2183c7;
                }
                .tdm-btn-style1 {
					background-color: #2183c7;
				}
				.tdm-btn-style2:before {
				    border-color: #2183c7;
				}
				.tdm-btn-style2 {
				    color: #2183c7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2183c7;
                    -moz-box-shadow: 0 2px 16px #2183c7;
                    box-shadow: 0 2px 16px #2183c7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2183c7;
                    -moz-box-shadow: 0 4px 26px #2183c7;
                    box-shadow: 0 4px 26px #2183c7;
				}
</style>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Free Malaysia Today" />
<meta property="og:title" content="Rooney not in &#039;wage war&#039; with club, says spokesman" />
<meta property="og:url" content="https://www.freemalaysiatoday.com/category/sports/2020/04/24/rooney-not-in-wage-war-with-club-says-spokesman/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Former Manchester United forward is acting as a conduit between the board and dressing room." />
<meta property="og:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" />
<meta property="og:image:url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" />
<meta property="og:image:secure_url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" />
<meta property="article:published_time" content="2020-04-24T11:32:09+08:00" />
<meta property="article:modified_time" content="2020-04-24T11:36:01+08:00" />
<meta property="og:updated_time" content="2020-04-24T11:36:01+08:00" />
<meta property="article:section" content="Sports" />
<meta property="article:section" content="Football" />
<meta property="article:section" content="Top Sports" />
<meta property="fb:app_id" content="193538481218906" />

<meta itemprop="name" content="Rooney not in &#039;wage war&#039; with club, says spokesman" />
<meta itemprop="headline" content="Rooney not in &#039;wage war&#039; with club, says spokesman" />
<meta itemprop="description" content="Former Manchester United forward is acting as a conduit between the board and dressing room." />
<meta itemprop="image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" />
 

<meta name="twitter:title" content="Rooney not in &#039;wage war&#039; with club, says spokesman" />
<meta name="twitter:url" content="https://www.freemalaysiatoday.com/category/sports/2020/04/24/rooney-not-in-wage-war-with-club-says-spokesman/" />
<meta name="twitter:description" content="Former Manchester United forward is acting as a conduit between the board and dressing room." />
<meta name="twitter:image" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fmtoday" />

<link rel="canonical" href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/rooney-not-in-wage-war-with-club-says-spokesman/" />
<meta name="description" content="Former Manchester United forward is acting as a conduit between the board and dressing room." />
<meta name="publisher" content="Free Malaysia Today" />



<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1391034 single-format-standard rooney-not-in-wage-war-with-club-says-spokesman global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1376896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li id="menu-item-961069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961069"><a href="/home-news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li id="menu-item-1266903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li id="menu-item-961070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961070"><a href="/home-berita/">Berita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li id="menu-item-1266906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li id="menu-item-1266907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li id="menu-item-961071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961071"><a href="/home-opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li id="menu-item-1266910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li id="menu-item-1266912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li id="menu-item-1309564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li id="menu-item-1266914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li id="menu-item-961073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961073"><a href="/home-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li id="menu-item-1266932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li id="menu-item-961074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961074"><a href="/home-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li id="menu-item-1266917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li id="menu-item-1266916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li id="menu-item-1266915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-961072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-961072"><a href="/home-lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li id="menu-item-1266922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li id="menu-item-1266924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li id="menu-item-1266925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li id="menu-item-1266919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li id="menu-item-1266923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li id="menu-item-1266921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li id="menu-item-1266904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li id="menu-item-960786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960786"><a href="/home-ohsem/">Ohsem!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1266933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li id="menu-item-1266930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li id="menu-item-1266928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li id="menu-item-1266931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li id="menu-item-1266929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li id="menu-item-960767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-960767"><a href="/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1153699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li id="menu-item-1153698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-8 ">
<div class="td-container ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
<span class="td-visual-hidden">Free Malaysia Today</span>
</a>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kuala Lumpur</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-1351625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1351625"><a href="https://www.freemalaysiatoday.com/app-landing/">The FMT App</a></li>
<li id="menu-item-960776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960776"><a href="https://www.freemalaysiatoday.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1277491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1277491"><a href="https://www.freemalaysiatoday.com/career/">We Are Hiring</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.freemalaysiatoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/freemalaysiatoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/freemalaysiatoday/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fmtoday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/FreeMalaysiaToday" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-mobile-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.freemalaysiatoday.com/">
<img class="td-retina-data" data-retina="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-retina.png" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png" alt="FMT News" title="Free Malaysia Today" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1376896"><a href="https://www.freemalaysiatoday.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961069"><a href="/home-news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266902"><a href="https://www.freemalaysiatoday.com/category/category/nation/">Malaysia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266903"><a href="https://www.freemalaysiatoday.com/category/category/nation/sabahsarawak/">Borneo+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961070"><a href="/home-berita/">Berita</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266905"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/tempatan/">Tempatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266906"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/pandangan/">Pandangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266907"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/dunia/">Dunia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961071"><a href="/home-opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266911"><a href="https://www.freemalaysiatoday.com/category/category/opinion/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266910"><a href="https://www.freemalaysiatoday.com/category/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266912"><a href="https://www.freemalaysiatoday.com/category/category/opinion/letters/">Letters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309564"><a href="https://www.freemalaysiatoday.com/category/category/fmt-worldviews/">FMT Worldviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1266914"><a href="https://www.freemalaysiatoday.com/category/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266913"><a href="https://www.freemalaysiatoday.com/category/category/south-east-asia/">South East Asia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961073"><a href="/home-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266934"><a href="https://www.freemalaysiatoday.com/category/category/business/local-business/">Local Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266932"><a href="https://www.freemalaysiatoday.com/category/category/business/world-business/">World Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961074"><a href="/home-sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1266918"><a href="https://www.freemalaysiatoday.com/category/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266917"><a href="https://www.freemalaysiatoday.com/category/category/sports/badminton/">Badminton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266916"><a href="https://www.freemalaysiatoday.com/category/category/sports/motorsports/">Motorsports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266915"><a href="https://www.freemalaysiatoday.com/category/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-961072"><a href="/home-lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266926"><a href="https://www.freemalaysiatoday.com/category/category/leisure/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266922"><a href="https://www.freemalaysiatoday.com/category/category/leisure/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266924"><a href="https://www.freemalaysiatoday.com/category/category/leisure/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266925"><a href="https://www.freemalaysiatoday.com/category/category/leisure/money/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266919"><a href="https://www.freemalaysiatoday.com/category/category/leisure/property/">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266923"><a href="https://www.freemalaysiatoday.com/category/category/leisure/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266921"><a href="https://www.freemalaysiatoday.com/category/category/leisure/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266904"><a href="https://www.freemalaysiatoday.com/category/category/leisure/pets/">Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960786"><a href="/home-ohsem/">Ohsem!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266933"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266930"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266928"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-chillax/">Chillax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266931"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-arena/">Trend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266929"><a href="https://www.freemalaysiatoday.com/category/category/bahasa/fmt-ohsem/ohsem-hiburan/">Hiburan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-960767"><a href="/gallery/">Gallery</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153699"><a href="https://www.freemalaysiatoday.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1153698"><a href="https://www.freemalaysiatoday.com/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea25eae10158_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ea25eae10158_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ea25eae10158_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1551853403592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1551853403592-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1551853403592-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
 googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1557973974770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557973974770-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557973974770-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Home_Billboard_970x250', [[728, 90]], 'div-gpt-ad-1557974185257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1557974185257-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1557974185257-0'); });
</script>
</div>
</div>
<div class="td-visible-phone" style="margin-top: 10px">
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/26812591/FMT_Mobile_Home_Leaderboard_320x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1565941842414-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1565941842414-0'>
<script>
googletag.cmd.push(function() {  googletag.display('div-gpt-ad-1565941842414-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1391034" class="post-1391034 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-football category-top-sports tag-wayne-rooney tag-football tag-wages tag-england tag-dispute tag-derby" itemscope itemtype="https://schema.org/NewsArticle" 51>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Rooney not in &#8216;wage war&#8217; with club, says spokesman</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.freemalaysiatoday.com/category/author/reuters2016/">Reuters</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:32:09+08:00">April 24, 2020 11:32 AM</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">

<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><figure id="attachment_1307810" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-1307810" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg" alt="" width="1024" height="678" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg 1024w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP-300x199.jpg 300w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP-768x509.jpg 768w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP-696x461.jpg 696w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP-634x420.jpg 634w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Rooney has said the public pressure being exerted on elite players to take pay cuts was a &#8216;disgrace&#8217;. (AP pic)</figcaption></figure>
<p>LONDON: Former England captain Wayne Rooney is not in a &#8220;wage war&#8221; with Championship club Derby County as they deal with the financial impact of the novel coronavirus pandemic, his spokesman has told the BBC.</p>
<p>Reports in the British media have said that the 34-year-old is leading talks on behalf of his teammates against a proposal by the second-tier club to defer the wages of players by 50%.</p>
<p>&#8220;Claims that Wayne is in a &#8216;wage war&#8217; with his club are both misleading and unhelpful,&#8221; the BBC quoted a spokesman for the former Manchester United striker as saying.</p>
<p>&#8220;As is the case with most clubs, and in particular (in) the Championship, discussions are taking place at Derby on a variety of proposals.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1542608808042-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_Article_1x1', [1, 1], 'div-gpt-ad-1542608808042-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1542608808042-0'); });
</script>
</div></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1527880783414-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_INNITY_WEB_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1527880783414-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1527880783414-0'); });
</script>
</div></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span id="innity-in-post">

<div id='div-gpt-ad-1519797213730-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26812591/FMT_INNITY_MOBILE_ARTICLE_UT_1X1', [1, 1], 'div-gpt-ad-1519797213730-0').addService(googletag.pubads());
    googletag.display('div-gpt-ad-1519797213730-0'); });
</script>
</div>
</span>
</div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1532416988820-0'>
<script>
googletag.cmd.push(function() { 
 googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_300X250', [[300, 250]], 'div-gpt-ad-1532416988820-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1532416988820-0'); });
</script>
</div>
</center>
</div>
<p>“These are being considered internally and discussed constructively.</p>
<p>&#8220;As part of these discussions, it&#8217;s entirely right and proper that Wayne – as club captain and a senior player in the English game – is at the forefront.&#8221;</p>
<p>The spokesman added that Rooney, who joined Derby from Major League Soccer side DC United in January, was acting as a conduit between the board and dressing room.</p>
<p>&#8220;Should he be approached by his club to help, then he would have no hesitation in doing whatever he can. That&#8217;s exactly what he&#8217;s doing now,&#8221; Rooney&#8217;s spokesman added.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1550480208408-0'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_Mobile_IN_ARTICLE_320x100', [[300, 100], [320, 100]], 'div-gpt-ad-1550480208408-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1550480208408-0'); });
</script></div>
</center></div>
<p>Rooney had previously said the public pressure being exerted on elite players to take pay cuts was a &#8220;disgrace&#8221;.</p>
<p>Professional football in England has been suspended since March 13 due to the coronavirus, which has infected 2.7 million people globally, killing nearly 190,000.</p><div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1553586488328-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { 
    googletag.defineSlot('/26812591/FMT_ROS_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1553586488328-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
googletag.display('div-gpt-ad-1553586488328-0'); });
</script></div>
</center>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	#mc_embed_signup .button {
    background-color: #0097da;
    box-shadow: 0 1px 2px rgba(0,0,0,.3);
    border-radius: 2px;
}
</style>
<div id="mc_embed_signup" style="background-image: linear-gradient(160deg,#151f53 0%,#726993 97%);margin-bottom: 30px;border-radius: 2px;padding: 20px;">
<form action="https://freemalaysiatoday.us12.list-manage.com/subscribe/post?u=10ca97079c5df7d7c739c5521&amp;id=dfafd0994c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" style="color: white;font-size: 18px;padding-bottom: 20px;font-weight: normal;font-family: Verdana, Geneva, sans-serif;">Subscribe to our newsletter and get news delivered to your mailbox.</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required style="border: 1px solid #e1e1e1;font-family: Verdana, Geneva, sans-serif;padding: 3px 9px;box-shadow: 0 1px 2px rgba(0,0,0,.3);border-radius: 2px;">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ca97079c5df7d7c739c5521_dfafd0994c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<div id='div-gpt-ad-1553141107369-0' style="height:250px; width:300px;margin: auto;">
<script> 
googletag.cmd.push(function() { 
  googletag.defineSlot('/26812591/FMT_Mobile_POST_ARTICLE_300X250', [300, 250], 'div-gpt-ad-1553141107369-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1553141107369-0'); });
</script>
</div>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-h',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.freemalaysiatoday.com/category/tag/wayne-rooney/">Wayne Rooney</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/football/">Football</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/wages/">wages</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/england/">England</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/dispute/">dispute</a></li><li><a href="https://www.freemalaysiatoday.com/category/tag/derby/">derby</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/">Eric Dier charged by FA for confronting fan in stands</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.freemalaysiatoday.com/category/author/reuters2016/">Reuters</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2020-04-24T11:32:09+08:00"><meta itemprop="dateModified" content="2020-04-24T11:36:01+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.freemalaysiatoday.com/category/sports/2020/04/24/rooney-not-in-wage-war-with-club-says-spokesman/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2019/06/fmt-logo-standard.png"></span><meta itemprop="name" content="Free Malaysia Today"></span><meta itemprop="headline " content="Rooney not in &#039;wage war&#039; with club, says spokesman"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Wayne-Rooney-040120-AP.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5ea25eae133df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ea25eae133df"><script>var block_td_uid_3_5ea25eae133df = new tdBlock();
block_td_uid_3_5ea25eae133df.id = "td_uid_3_5ea25eae133df";
block_td_uid_3_5ea25eae133df.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ea25eae133df_rand","td_column_number":3,"live_filter_cur_post_id":1391034,"live_filter_cur_post_author":"333","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea25eae133df_rand","tdc_css_class_style":"td_uid_3_5ea25eae133df_rand_style"}';
block_td_uid_3_5ea25eae133df.td_column_number = "3";
block_td_uid_3_5ea25eae133df.block_type = "td_block_related_posts";
block_td_uid_3_5ea25eae133df.post_count = "3";
block_td_uid_3_5ea25eae133df.found_posts = "5296";
block_td_uid_3_5ea25eae133df.header_color = "";
block_td_uid_3_5ea25eae133df.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea25eae133df.max_num_pages = "1766";
tdBlocksArray.push(block_td_uid_3_5ea25eae133df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ea25eae14d66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea25eae133df" href="#">RELATED ARTICLES</a><a id="td_uid_5_5ea25eae14da1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea25eae133df" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5ea25eae133df class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/" rel="bookmark" class="td-image-wrap" title="Eric Dier charged by FA for confronting fan in stands"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eric Dier charged by FA for confronting fan in stands" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/" rel="bookmark" title="Eric Dier charged by FA for confronting fan in stands">Eric Dier charged by FA for confronting fan in stands</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/serie-a-season-to-be-extended-until-aug-2/" rel="bookmark" class="td-image-wrap" title="Serie A season to be extended until Aug 2"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Serie-A-070420-FB-2-218x150.png" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Serie-A-070420-FB-2-218x150.png 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Serie-A-070420-FB-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie A season to be extended until Aug 2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/serie-a-season-to-be-extended-until-aug-2/" rel="bookmark" title="Serie A season to be extended until Aug 2">Serie A season to be extended until Aug 2</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/liverpool-mayor-calls-for-inquiry-into-champions-league-tie-involving-atletico/" rel="bookmark" class="td-image-wrap" title="Liverpool mayor calls for inquiry into Champions League tie involving Atletico"><img width="218" height="150" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Llorente-120320-AP-218x150.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Llorente-120320-AP-218x150.jpg 218w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Llorente-120320-AP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool mayor calls for inquiry into Champions League tie involving Atletico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/liverpool-mayor-calls-for-inquiry-into-champions-league-tie-involving-atletico/" rel="bookmark" title="Liverpool mayor calls for inquiry into Champions League tie involving Atletico">Liverpool mayor calls for inquiry into Champions League tie involving Atletico</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea25eae133df" data-td_block_id="td_uid_3_5ea25eae133df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ea25eae133df" data-td_block_id="td_uid_3_5ea25eae133df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<div class="td-block-title-wrap td_block_template_8" style="
">
<h4 class="td-block-title">
<span>WAKTU BERBUKA</span>
</h4>
</div>
<div style="border: 2px solid #f3f3f3;padding: 5px;">
<div style="text-align: center;max-height: 200px;vertical-align: top;">
<div class="clock-place"> </div>
</div>
<div style="width: 100%;height: 53px;vertical-align: middle;"><div class="state-yuta">State :</div>
<select id="selectMe">
<option value="kualalumpur">Kuala Lumpur</option>
<option value="penang">Penang</option>
<option value="perlis">Perlis</option>
<option value="selangor">Selangor</option>
<option value="kedah">Kedah</option>
<option value="negerisembilan">Negeri Sembilan</option>
<option value="melaka">Melaka</option>
<option value="perak">Perak</option>
<option value="johor">Johor</option>
<option value="pahang">Pahang</option>
<option value="terengganu">Terengganu</option>
<option value="Kelantan">Kelantan</option>
<option value="sarawak">Sarawak</option>
<option value="sabah">Sabah</option>
</select>
</div>
<div id="option" class="group">
<div style="overflow-x: auto;">
<table class="yuta">
<tr>
<th>Ramadan</th>
<th>Masihi</th>
<th>Hari</th>
<th>Waktu Imsak</th>
<th>Waktu Berbuka </th>
</tr>
<tr>
<td id="num1">1</td>
<td id="date1">6/5</td>
<td id="day1">Isnin</td>
<td id="sahur1">5.34</td>
<td id="buka1">7.20</td>
</tr>
<tr>
<td id="num2">2</td>
<td id="date2">7/5</td>
<td id="day2">Selasa</td>
<td id="sahur2">5.33</td>
<td id="buka2">7.20</td>
</tr>
<tr>
<td id="num3">3</td>
<td id="date3">8/5</td>
<td id="day3">Rabu</td>
<td id="sahur3">5.33</td>
<td id="buka3">7.20</td>
</tr>
<tr>
<td id="num4">4</td>
<td id="date4">9/5</td>
<td id="day4">Khamis</td>
<td id="sahur4">5.33</td>
<td id="buka4">7.20</td>
</tr>
<tr>
<td id="num5">5</td>
<td id="date5">10/5</td>
<td id="day5">Jumaat</td>
<td id="sahur5">5.33</td>
<td id="buka5">7.20</td>
</tr>
<tr>
<td id="num6">6</td>
<td id="date6">11/5</td>
<td id="day6">Sabtu</td>
<td id="sahur6">5.33</td>
<td id="buka6">7.20</td>
</tr>
<tr>
<td id="num7">7</td>
<td id="date7">12/5</td>
<td id="day7">Ahad</td>
<td id="sahur7">5.32</td>
<td id="buka7">7.20</td>
</tr>
</table></div></div>
<div style="text-align:center;margin: 5px -5px -5px -5px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26812591/FMT_ROS_Button2_300x100', [320, 100], 'div-gpt-ad-1556008588611-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1556008588611-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556008588611-0'); });
</script>
</div>
</div>
</div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id="div-gpt-ad-1535212401983-0" style="height:250px; width:300px">
<script>
googletag.cmd.push(function() {	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_1_300x250', [300, 250], 'div-gpt-ad-1535212401983-0').addService(googletag.pubads());	
googletag.display("div-gpt-ad-1535212401983-0");
});
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">

<div id='div-gpt-ad-1539576306015-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_Home_RSidebar_300x745', [[300, 600], [160, 600]], 'div-gpt-ad-1539576306015-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1539576306015-0'); }); 
</script>
</div>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-phone">

<div id='div-gpt-ad-1552961879057-0'>
<script> 
googletag.cmd.push(function() { 
googletag.defineSlot('/26812591/FMT_ROS_RSidebar2_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1552961879057-0').addService(googletag.pubads());	
googletag.display('div-gpt-ad-1552961879057-0'); });
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5ea25eae16f44_rand td-pb-border-top most-viewed td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5ea25eae16f44"><script>var block_td_uid_6_5ea25eae16f44 = new tdBlock();
block_td_uid_6_5ea25eae16f44.id = "td_uid_6_5ea25eae16f44";
block_td_uid_6_5ea25eae16f44.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"most-viewed","post_ids":"-1271296","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ea25eae16f44_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ea25eae16f44_rand","tdc_css_class_style":"td_uid_6_5ea25eae16f44_rand_style"}';
block_td_uid_6_5ea25eae16f44.td_column_number = "1";
block_td_uid_6_5ea25eae16f44.block_type = "td_block_9";
block_td_uid_6_5ea25eae16f44.post_count = "10";
block_td_uid_6_5ea25eae16f44.found_posts = "11";
block_td_uid_6_5ea25eae16f44.header_color = "";
block_td_uid_6_5ea25eae16f44.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea25eae16f44.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5ea25eae16f44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_6_5ea25eae16f44 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/mco-extended-2-weeks-to-may-12/" rel="bookmark" title="MCO extended 2 weeks to May 12">MCO extended 2 weeks to May 12</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T20:39:06+08:00">April 23, 2020 8:39 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/anwar-defends-ties-with-dap/" rel="bookmark" title="Anwar defends ties with DAP">Anwar defends ties with DAP</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T14:00:17+08:00">April 23, 2020 2:00 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/home-is-malaysia-says-british-couple-stranded-in-uk/" rel="bookmark" title="Home is Malaysia, says British couple stranded in UK">Home is Malaysia, says British couple stranded in UK</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T12:53:48+08:00">April 23, 2020 12:53 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/bahasa/2020/04/22/bos-mydin-mahu-gaji-pegawai-awam-dipotong-turut-pikul-beban-covid-19/" rel="bookmark" title="Bos Mydin mahu gaji pegawai awam dipotong, turut pikul beban Covid-19">Bos Mydin mahu gaji pegawai awam dipotong, turut pikul beban Covid-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T14:15:46+08:00">April 22, 2020 2:15 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/22/my-pay-cut-idea-for-civil-servants-is-to-help-the-poor-clarifies-mydin-boss/" rel="bookmark" title="My pay cut idea for civil servants is to help the poor, clarifies Mydin boss">My pay cut idea for civil servants is to help the poor, clarifies Mydin...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T23:52:11+08:00">April 22, 2020 11:52 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/recoveries-gain-more-ground-in-covid-19-battle/" rel="bookmark" title="2 new deaths including 32-year-old medical staff">2 new deaths including 32-year-old medical staff</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T17:33:09+08:00">April 23, 2020 5:33 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/najib-now-says-malaysia-not-obliged-to-help-rohingya/" rel="bookmark" title="Najib now says Malaysia not obliged to help Rohingya">Najib now says Malaysia not obliged to help Rohingya</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T23:04:28+08:00">April 23, 2020 11:04 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/cuepacs-pans-call-for-civil-service-wage-cut/" rel="bookmark" title="Cuepacs pans call for civil service wage cut">Cuepacs pans call for civil service wage cut</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T09:00:49+08:00">April 23, 2020 9:00 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/leisure/2020/04/22/whatsapp-voice-video-calls-can-now-include-up-to-8-people/" rel="bookmark" title="WhatsApp voice, video calls can now include up to 8 people">WhatsApp voice, video calls can now include up to 8 people</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T20:53:42+08:00">April 22, 2020 8:53 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/ramadan-balik-kampung-a-no-no-says-minister/" rel="bookmark" title="Ramadan balik kampung a no-no, says minister">Ramadan balik kampung a no-no, says minister</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T15:12:15+08:00">April 23, 2020 3:12 PM</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_execphp"> <div class="execphpwidget">
<div class="sponsor-section">
<div style="margin-bottom:20px;" uk-slider="left: true" class="td_block_wrap td_block_author  td-pb-border-top td_block_template_6">
<div class="td-block-title-wrap">
<h4 class="td-block-title"><span>SPECIAL FEATURES</span></h4>
</div>
<div class="td_author_wrap td-fix-index">
<ul class="uk-slider-items uk-child-width-1-2@s uk-grid">
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/04/14/faq-on-business-operations-during-mco/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/FMT-warga-asing-pekerja-asing-05.03.2019-5.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/04/14/faq-on-business-operations-during-mco/" rel="bookmark" title="FAQ on business operations during MCO">FAQ on business operations during MCO</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>The following are frequently asked questions prepared by the Ministry of International Trade and Industry on the rules of doing business during the movement control order as well as sectors allowed to operate.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/25/faq-on-bank-loans-affected-by-covid-19/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/mesin-atm-keluar-duit-fmt-200219-27-1.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/25/faq-on-bank-loans-affected-by-covid-19/" rel="bookmark" title="FAQ on bank loans affected by Covid-19">FAQ on bank loans affected by Covid-19</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>What you need to know on the moratorium on repayment of bank loans.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/23/full-list-of-quarantine-stations-for-covid-19/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/MOVEMENT-CONTROL-ORDER-KLIA-SOCIAL-DISTANCE-COVID19-MASK-08.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/23/full-list-of-quarantine-stations-for-covid-19/" rel="bookmark" title="Full list of quarantine stations for Covid-19">Full list of quarantine stations for Covid-19</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>Covid-19 quarantine centres in Malaysia.</p>
</div>
</div>
</div>
</li>
<li style="margin-left:0px !important;">
<div style="padding-left: 10px !important;padding-right: 10px !important;">
<div class="td_author_wrap td-fix-index">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/18/faqs-on-retail-sector-amid-movement-control-order/">
<img src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Movement-Control-Order-Covid19-KLCC-180320-FMT-4.jpg" class="avatar avatar-196 wp-user-avatar wp-user-avatar-196 alignnone photo"></a>
</div>
<div class="td_block_wrap td_block_10  td-pb-border-top td_block_template_6 td-column-1 td_block_padding td_block_bot_line" style="margin-bottom: 15px;">
<div class="td-block-title-wrap"></div>
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title" style="font-size:25px !important;line-height: unset;padding: 0px 10px;">
<a href="https://www.freemalaysiatoday.com/category/nation/2020/03/18/faqs-on-retail-sector-amid-movement-control-order/" rel="bookmark" title="FAQs on retail sector amid movement control order">FAQs on retail sector amid movement control order</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="item-details" style="margin-top: -4px;">
<div class="td-author-description">
<p>These FAQs were released by the domestic trade and consumer affairs ministry today.</p>
</div>
</div>
</div>
</li>
</ul>
<a class="columnist-nav uk-position-center-left uk-position-small uk-hidden-hover" href="#" uk-slidenav-previous uk-slider-item="previous"></a>
<a class="columnist-nav uk-position-center-right uk-position-small uk-hidden-hover" href="#" uk-slidenav-next uk-slider-item="next"></a>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345006794-0'>
<script>
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_2_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345006794-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345006794-0'); 
});
</script>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5ea25eae1e099_rand td-pb-border-top fmt-gallery-slider td_block_template_8" data-td-block-uid="td_uid_7_5ea25eae1e099">
<style>
/* custom css */
.td_uid_7_5ea25eae1e099_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_7_5ea25eae1e099_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_7_5ea25eae1e099_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_7_5ea25eae1e099_rand .td-slide-meta {
					text-align: center;
				}
				
				.td_uid_7_5ea25eae1e099_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_7_5ea25eae1e099_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_7_5ea25eae1e099_rand .td-post-date,
				.td_uid_7_5ea25eae1e099_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_7_5ea25eae1e099_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_7_5ea25eae1e099_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_7_5ea25eae1e099 = new tdBlock();
block_td_uid_7_5ea25eae1e099.id = "td_uid_7_5ea25eae1e099";
block_td_uid_7_5ea25eae1e099.atts = '{"custom_title":"FMT GALLERY","custom_url":"https:\/\/www.freemalaysiatoday.com\/gallery\/","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"3","offset":"","el_class":"fmt-gallery-slider","post_ids":"","category_id":"138461","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_7_5ea25eae1e099_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_7_5ea25eae1e099_rand","tdc_css_class_style":"td_uid_7_5ea25eae1e099_rand_style"}';
block_td_uid_7_5ea25eae1e099.td_column_number = "1";
block_td_uid_7_5ea25eae1e099.block_type = "td_block_slide";
block_td_uid_7_5ea25eae1e099.post_count = "3";
block_td_uid_7_5ea25eae1e099.found_posts = "38";
block_td_uid_7_5ea25eae1e099.header_color = "";
block_td_uid_7_5ea25eae1e099.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea25eae1e099.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5ea25eae1e099);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.freemalaysiatoday.com/gallery/">FMT GALLERY</a></h4></div><div id=td_uid_7_5ea25eae1e099 class="td_block_inner"><div id="td_uid_8_5ea25eae1f6f1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5ea25eae1f6f1_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/17/hunting-for-covid-19-in-kls-village-in-the-city/" rel="bookmark" class="td-image-wrap" title="Hunting for Covid-19 in KL&#8217;s village in the city"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Covid_KampungBaru_FMT_2-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/17/hunting-for-covid-19-in-kls-village-in-the-city/" rel="bookmark" title="Hunting for Covid-19 in KL&#8217;s village in the city">Hunting for Covid-19 in KL&#8217;s village in the city</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T15:24:18+08:00">April 17, 2020 3:24 PM</time></span></div></div></div><div id="td_uid_8_5ea25eae1f6f1_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/13/1383032/" rel="bookmark" class="td-image-wrap" title="The long-distance fight against Covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/socialdistancing_1_FMT-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/13/1383032/" rel="bookmark" title="The long-distance fight against Covid-19">The long-distance fight against Covid-19</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T17:13:29+08:00">April 13, 2020 5:13 PM</time></span></div></div></div><div id="td_uid_8_5ea25eae1f6f1_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/09/every-bit-counts-in-the-war-against-covid-19/" rel="bookmark" class="td-image-wrap" title="Every bit counts in the war against Covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/orphans_facemask_FMT_7-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.freemalaysiatoday.com/category/category/photos/">Photos</a></span><h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/photos/2020/04/09/every-bit-counts-in-the-war-against-covid-19/" rel="bookmark" title="Every bit counts in the war against Covid-19">Every bit counts in the war against Covid-19</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T11:44:09+08:00">April 9, 2020 11:44 AM</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ea25eae20c43_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5ea25eae20c43"><script>var block_td_uid_9_5ea25eae20c43 = new tdBlock();
block_td_uid_9_5ea25eae20c43.id = "td_uid_9_5ea25eae20c43";
block_td_uid_9_5ea25eae20c43.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ea25eae20c43_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ea25eae20c43_rand","tdc_css_class_style":"td_uid_9_5ea25eae20c43_rand_style"}';
block_td_uid_9_5ea25eae20c43.td_column_number = "1";
block_td_uid_9_5ea25eae20c43.block_type = "td_block_7";
block_td_uid_9_5ea25eae20c43.post_count = "5";
block_td_uid_9_5ea25eae20c43.found_posts = "50348";
block_td_uid_9_5ea25eae20c43.header_color = "";
block_td_uid_9_5ea25eae20c43.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea25eae20c43.max_num_pages = "10070";
tdBlocksArray.push(block_td_uid_9_5ea25eae20c43);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_9_5ea25eae20c43 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" class="td-image-wrap" title="Friends remember national decathlon legend JV Jayan"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friends remember national decathlon legend JV Jayan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" title="Friends remember national decathlon legend JV Jayan">Friends remember national decathlon legend JV Jayan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:17:01+08:00">April 24, 2020 11:17 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/petronas-mulls-bigger-dividend-to-fund-stimulus-package/" rel="bookmark" class="td-image-wrap" title="Petronas mulls bigger dividend to fund stimulus package"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petronas mulls bigger dividend to fund stimulus package" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/petronas-mulls-bigger-dividend-to-fund-stimulus-package/" rel="bookmark" title="Petronas mulls bigger dividend to fund stimulus package">Petronas mulls bigger dividend to fund stimulus package</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:04:49+08:00">April 24, 2020 11:04 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/suhakam-commissioners-plead-for-compassion-amid-hate-campaign-against-rohingya/" rel="bookmark" class="td-image-wrap" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/suhakam-commissioners-plead-for-compassion-amid-hate-campaign-against-rohingya/" rel="bookmark" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya">Suhakam commissioners plead for compassion amid hate campaign against Rohingya</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:28:14+08:00">April 24, 2020 9:28 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/im-not-hypocrite-on-rohingya-issue-says-najib/" rel="bookmark" class="td-image-wrap" title="I&#8217;m not hypocrite on Rohingya issue, says Najib"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/ROHINGYA-REFUGEES-FOOD-AID-COVID19-MC0-HUMANTATIAN-AID-012-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/ROHINGYA-REFUGEES-FOOD-AID-COVID19-MC0-HUMANTATIAN-AID-012-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/ROHINGYA-REFUGEES-FOOD-AID-COVID19-MC0-HUMANTATIAN-AID-012-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I&#8217;m not hypocrite on Rohingya issue, says Najib" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/im-not-hypocrite-on-rohingya-issue-says-najib/" rel="bookmark" title="I&#8217;m not hypocrite on Rohingya issue, says Najib">I&#8217;m not hypocrite on Rohingya issue, says Najib</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T08:33:31+08:00">April 24, 2020 8:33 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/rethink-foreign-worker-policies-now-govt-told-as-massive-job-losses-loom/" rel="bookmark" class="td-image-wrap" title="Rethink foreign worker policies now, govt told as massive job losses loom"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Security-Guards-Foreign-Workers-Wearing-Face-Mask-Covid19-Movement-Control-Order-KLCC-Kuala-Lumpur-30032020-FMT-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Security-Guards-Foreign-Workers-Wearing-Face-Mask-Covid19-Movement-Control-Order-KLCC-Kuala-Lumpur-30032020-FMT-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Security-Guards-Foreign-Workers-Wearing-Face-Mask-Covid19-Movement-Control-Order-KLCC-Kuala-Lumpur-30032020-FMT-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rethink foreign worker policies now, govt told as massive job losses loom" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/rethink-foreign-worker-policies-now-govt-told-as-massive-job-losses-loom/" rel="bookmark" title="Rethink foreign worker policies now, govt told as massive job losses loom">Rethink foreign worker policies now, govt told as massive job losses...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T08:20:19+08:00">April 24, 2020 8:20 AM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ea25eae20c43" data-td_block_id="td_uid_9_5ea25eae20c43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ea25eae20c43" data-td_block_id="td_uid_9_5ea25eae20c43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5ea25eae2503a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5ea25eae2503a"><script>var block_td_uid_10_5ea25eae2503a = new tdBlock();
block_td_uid_10_5ea25eae2503a.id = "td_uid_10_5ea25eae2503a";
block_td_uid_10_5ea25eae2503a.atts = '{"custom_title":"MORE BY FMT","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"15, 187","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"15, 187","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ea25eae2503a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ea25eae2503a_rand","tdc_css_class_style":"td_uid_10_5ea25eae2503a_rand_style"}';
block_td_uid_10_5ea25eae2503a.td_column_number = "1";
block_td_uid_10_5ea25eae2503a.block_type = "td_block_7";
block_td_uid_10_5ea25eae2503a.post_count = "4";
block_td_uid_10_5ea25eae2503a.found_posts = "38748";
block_td_uid_10_5ea25eae2503a.header_color = "";
block_td_uid_10_5ea25eae2503a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ea25eae2503a.max_num_pages = "9687";
tdBlocksArray.push(block_td_uid_10_5ea25eae2503a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MORE BY FMT</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_10_5ea25eae2503a-val" class="td-pulldown-more"><span> </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_5ea25eae27418" data-td_filter_value="" data-td_block_id="td_uid_10_5ea25eae2503a" href="#"></a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_5ea25eae27452" data-td_filter_value="15" data-td_block_id="td_uid_10_5ea25eae2503a" href="#">Lifestyle</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_5ea25eae2748b" data-td_filter_value="187" data-td_block_id="td_uid_10_5ea25eae2503a" href="#">Business</a></li></ul></div></div></div><div id=td_uid_10_5ea25eae2503a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/leisure/2020/04/24/romeo-the-champion-with-beauty-and-brains/" rel="bookmark" class="td-image-wrap" title="Romeo, the champion with beauty and brains"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Romeo-Lifestyle-Pet-230420-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Romeo-Lifestyle-Pet-230420-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Romeo-Lifestyle-Pet-230420-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Romeo, the champion with beauty and brains" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/leisure/2020/04/24/romeo-the-champion-with-beauty-and-brains/" rel="bookmark" title="Romeo, the champion with beauty and brains">Romeo, the champion with beauty and brains</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:00:50+08:00">April 24, 2020 11:00 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/business/2020/04/24/oil-extends-gains-on-output-cuts-us-iran-tensions/" rel="bookmark" class="td-image-wrap" title="Oil extends gains on output cuts, US-Iran tensions"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/US-oil-pumpjack-240420-AP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/US-oil-pumpjack-240420-AP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/US-oil-pumpjack-240420-AP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oil extends gains on output cuts, US-Iran tensions" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/business/2020/04/24/oil-extends-gains-on-output-cuts-us-iran-tensions/" rel="bookmark" title="Oil extends gains on output cuts, US-Iran tensions">Oil extends gains on output cuts, US-Iran tensions</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:12:55+08:00">April 24, 2020 10:12 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/business/2020/04/24/extension-of-mco-hits-ringgit-at-opening/" rel="bookmark" class="td-image-wrap" title="Extension of MCO hits ringgit at opening"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Duit-Ringgit-FMT_2-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Duit-Ringgit-FMT_2-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/01/Duit-Ringgit-FMT_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Extension of MCO hits ringgit at opening" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/business/2020/04/24/extension-of-mco-hits-ringgit-at-opening/" rel="bookmark" title="Extension of MCO hits ringgit at opening">Extension of MCO hits ringgit at opening</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:01:02+08:00">April 24, 2020 10:01 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/leisure/2020/04/24/the-8-islands-of-tun-sakaran-marine-park-beckon/" rel="bookmark" class="td-image-wrap" title="The 8 islands of Tun Sakaran Marine Park beckon"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Scuba-diver-with-turtle-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Scuba-diver-with-turtle-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Scuba-diver-with-turtle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The 8 islands of Tun Sakaran Marine Park beckon" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/leisure/2020/04/24/the-8-islands-of-tun-sakaran-marine-park-beckon/" rel="bookmark" title="The 8 islands of Tun Sakaran Marine Park beckon">The 8 islands of Tun Sakaran Marine Park beckon</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:00:32+08:00">April 24, 2020 10:00 AM</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ea25eae2503a" data-td_block_id="td_uid_10_5ea25eae2503a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ea25eae2503a" data-td_block_id="td_uid_10_5ea25eae2503a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">

<div id='div-gpt-ad-1563345682225-0'>
<script> 
googletag.cmd.push(function() { 	
googletag.defineSlot('/26812591/FMT_ROS_RSidebar_3_300x250', [[300, 300], [300, 250]], 'div-gpt-ad-1563345682225-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1563345682225-0');
});
</script>
</div>
</div>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5ea25eae290ab_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5ea25eae290ab"><script>var block_td_uid_15_5ea25eae290ab = new tdBlock();
block_td_uid_15_5ea25eae290ab.id = "td_uid_15_5ea25eae290ab";
block_td_uid_15_5ea25eae290ab.atts = '{"custom_title":"MOST VIEWED LAST 2 DAYS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5ea25eae290ab_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5ea25eae290ab_rand","tdc_css_class_style":"td_uid_15_5ea25eae290ab_rand_style"}';
block_td_uid_15_5ea25eae290ab.td_column_number = "1";
block_td_uid_15_5ea25eae290ab.block_type = "td_block_7";
block_td_uid_15_5ea25eae290ab.post_count = "3";
block_td_uid_15_5ea25eae290ab.found_posts = "6";
block_td_uid_15_5ea25eae290ab.header_color = "";
block_td_uid_15_5ea25eae290ab.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ea25eae290ab.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5ea25eae290ab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST VIEWED LAST 2 DAYS</span></h4></div><div id=td_uid_15_5ea25eae290ab class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/mco-extended-2-weeks-to-may-12/" rel="bookmark" class="td-image-wrap" title="MCO extended 2 weeks to May 12"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/POLICE_ARMY_ROADBLOCK_MCO_COVID19_TOL-KAJANG_FMT_09042020-2-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/POLICE_ARMY_ROADBLOCK_MCO_COVID19_TOL-KAJANG_FMT_09042020-2-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/POLICE_ARMY_ROADBLOCK_MCO_COVID19_TOL-KAJANG_FMT_09042020-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MCO extended 2 weeks to May 12" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/mco-extended-2-weeks-to-may-12/" rel="bookmark" title="MCO extended 2 weeks to May 12">MCO extended 2 weeks to May 12</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T20:39:06+08:00">April 23, 2020 8:39 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/anwar-defends-ties-with-dap/" rel="bookmark" class="td-image-wrap" title="Anwar defends ties with DAP"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/anwar-ibrahim_13032020-1-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/anwar-ibrahim_13032020-1-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/anwar-ibrahim_13032020-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anwar defends ties with DAP" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/anwar-defends-ties-with-dap/" rel="bookmark" title="Anwar defends ties with DAP">Anwar defends ties with DAP</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T14:00:17+08:00">April 23, 2020 2:00 PM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/home-is-malaysia-says-british-couple-stranded-in-uk/" rel="bookmark" class="td-image-wrap" title="Home is Malaysia, says British couple stranded in UK"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/KLIA-COVID-TOURIST-MASK-FMT-130320-131-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/KLIA-COVID-TOURIST-MASK-FMT-130320-131-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/KLIA-COVID-TOURIST-MASK-FMT-130320-131-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Home is Malaysia, says British couple stranded in UK" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/23/home-is-malaysia-says-british-couple-stranded-in-uk/" rel="bookmark" title="Home is Malaysia, says British couple stranded in UK">Home is Malaysia, says British couple stranded in UK</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T12:53:48+08:00">April 23, 2020 12:53 PM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5ea25eae2b19b_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5ea25eae2b19b"><script>var block_td_uid_16_5ea25eae2b19b = new tdBlock();
block_td_uid_16_5ea25eae2b19b.id = "td_uid_16_5ea25eae2b19b";
block_td_uid_16_5ea25eae2b19b.atts = '{"custom_title":"CURRENT HIGHLIGHTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5ea25eae2b19b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5ea25eae2b19b_rand","tdc_css_class_style":"td_uid_16_5ea25eae2b19b_rand_style"}';
block_td_uid_16_5ea25eae2b19b.td_column_number = "1";
block_td_uid_16_5ea25eae2b19b.block_type = "td_block_7";
block_td_uid_16_5ea25eae2b19b.post_count = "3";
block_td_uid_16_5ea25eae2b19b.found_posts = "50348";
block_td_uid_16_5ea25eae2b19b.header_color = "";
block_td_uid_16_5ea25eae2b19b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ea25eae2b19b.max_num_pages = "16783";
tdBlocksArray.push(block_td_uid_16_5ea25eae2b19b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURRENT HIGHLIGHTS</span></h4></div><div id=td_uid_16_5ea25eae2b19b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" class="td-image-wrap" title="Friends remember national decathlon legend JV Jayan"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friends remember national decathlon legend JV Jayan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" title="Friends remember national decathlon legend JV Jayan">Friends remember national decathlon legend JV Jayan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:17:01+08:00">April 24, 2020 11:17 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/petronas-mulls-bigger-dividend-to-fund-stimulus-package/" rel="bookmark" class="td-image-wrap" title="Petronas mulls bigger dividend to fund stimulus package"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2018/11/petronas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petronas mulls bigger dividend to fund stimulus package" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/petronas-mulls-bigger-dividend-to-fund-stimulus-package/" rel="bookmark" title="Petronas mulls bigger dividend to fund stimulus package">Petronas mulls bigger dividend to fund stimulus package</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:04:49+08:00">April 24, 2020 11:04 AM</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/suhakam-commissioners-plead-for-compassion-amid-hate-campaign-against-rohingya/" rel="bookmark" class="td-image-wrap" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Hishamudin-Yunus-and-Madeline-Berma-240420-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/nation/2020/04/24/suhakam-commissioners-plead-for-compassion-amid-hate-campaign-against-rohingya/" rel="bookmark" title="Suhakam commissioners plead for compassion amid hate campaign against Rohingya">Suhakam commissioners plead for compassion amid hate campaign against Rohingya</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:28:14+08:00">April 24, 2020 9:28 AM</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.buttonn {
    background-color: #ffffff00;
    border: none;
    color: white;
    padding: 5px 40px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 14px;
    margin-bottom: 10px;
    -webkit-transition-duration: 0.4s; /* Safari */
    transition-duration: 0.4s;
    cursor: pointer;
}

.button1 {
    background-color: #ffffff00;
    color: #ffffff !important;
    border: 1px solid #ffffff;
    font-family: 'Roboto', sans-serif;
    width: 100%;
}
	
.footer-c-link a:hover {
    text-decoration: none !important;
}
</style>
<div class="footer-c-link">
<a href="https://www.freemalaysiatoday.com/about/" class="buttonn button1">About Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/contact-us/" class="buttonn button1">Contact Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/advertise/" class="buttonn button1">Advertise With Us</a>
<br>
<a href="https://www.freemalaysiatoday.com/career/" class="buttonn button1">Jobs at FMT</a>
</div>
<h4 class="block-title" style="margin-bottom:5px;margin-top:20px;"><span>DAILY NEWS DIGEST</span></h4>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-891596 mc4wp-ajax" method="post" data-id="891596" data-name="Daily News Subscribers Sidebar"><div class="mc4wp-form-fields"><div>
<input type="email" placeholder="Email address" name="EMAIL" id="mce-EMAIL" style="border-radius: 0px;float: left;width: 70%;padding: 12px;margin: 5px 0;display: inline-block;border: none;box-sizing: border-box;" required>
<input type="submit" value="Subscribe" style="float: right;background-color: #333;color: white;border: none;width: 30%;padding: 8px;margin: 5px 0;display: inline-block;box-sizing: border-box;">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1587699374" /><input type="hidden" name="_mc4wp_form_id" value="891596" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-960770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-960770"><a href="https://www.freemalaysiatoday.com/disclaimers-copyright/">Disclaimers / Copyright</a></li>
<li id="menu-item-960772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-960772"><a href="https://www.freemalaysiatoday.com/privacy-policy/">Privacy &#038; Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
 Copyright © 2020 FMT Media Sdn Bhd. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/" rel="bookmark" class="td-image-wrap" title="Eric Dier charged by FA for confronting fan in stands"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/03/Eric-Dier-050320-AP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eric Dier charged by FA for confronting fan in stands" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/sports/2020/04/24/eric-dier-charged-by-fa-for-confronting-fan-in-stands/" rel="bookmark" title="Eric Dier charged by FA for confronting fan in stands">Eric Dier charged by FA for confronting fan in stands</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:22:35+08:00">April 24, 2020 11:22 AM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" class="td-image-wrap" title="Friends remember national decathlon legend JV Jayan"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/JV-Jayan_Pic-courtesy-of-C-Sathasivam_24042020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friends remember national decathlon legend JV Jayan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/highlight/2020/04/24/friends-remember-national-decathlon-legend-jv-jayan/" rel="bookmark" title="Friends remember national decathlon legend JV Jayan">Friends remember national decathlon legend JV Jayan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:17:01+08:00">April 24, 2020 11:17 AM</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.freemalaysiatoday.com/category/world/2020/04/24/were-all-at-risk-govt-extends-manilas-lockdown-to-may-15/" rel="bookmark" class="td-image-wrap" title="‘We’re all at risk’: Govt extends Manila&#8217;s lockdown to May 15"><img width="100" height="70" class="entry-thumb" src="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Rodrigo-Duterte-240420-AP-100x70.jpg" srcset="https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Rodrigo-Duterte-240420-AP-100x70.jpg 100w, https://s3media.freemalaysiatoday.com/wp-content/uploads/2020/04/Rodrigo-Duterte-240420-AP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘We’re all at risk’: Govt extends Manila&#8217;s lockdown to May 15" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.freemalaysiatoday.com/category/world/2020/04/24/were-all-at-risk-govt-extends-manilas-lockdown-to-may-15/" rel="bookmark" title="‘We’re all at risk’: Govt extends Manila&#8217;s lockdown to May 15">‘We’re all at risk’: Govt extends Manila&#8217;s lockdown to May 15</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:13:41+08:00">April 24, 2020 11:13 AM</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202017'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.freemalaysiatoday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.freemalaysiatoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freemalaysiatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="/wp-content/uploads/js/uikit.js"></script>
<link href="/wp-content/uploads/css/uikit4.css" rel="stylesheet" id="uikit4-css">

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kuala Lumpur","api_location":"Kuala Lumpur","api_language":"en","api_key":"1d43bcecc8c25b03c6fc7ea4198b5077","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[25.4,77.8],"today_humidity":94,"today_wind_speed":[0.5,0.3],"today_min":[25,77],"today_max":[26.1,79],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1587697200,"day_name":"Fri","day_temp":[34,93],"owm_day_index":0},{"timestamp":1587751200,"day_name":"Sat","day_temp":[34,94],"owm_day_index":5},{"timestamp":1587837600,"day_name":"Sun","day_temp":[29,85],"owm_day_index":13},{"timestamp":1587924000,"day_name":"Mon","day_temp":[31,87],"owm_day_index":21},{"timestamp":1588010400,"day_name":"Tue","day_temp":[28,83],"owm_day_index":29}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5ea25eae1f6f1").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5ea25eae1f6f1 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5ea25eae1f6f1 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156025635',post:'1391034',tz:'8',srv:'www.freemalaysiatoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '156025635', '1391034' ]);
</script>
</body>
</html>